Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Laguna 2 1.9dci nie chce odpalić po wymianie silnika

11 Maj 2011 17:19 34211 31
  • Poziom 9  
    Witam. Parę dni temu wymieniłem silnik w mojej reni, przełożyłem cały osprzęt zgodnie ze schematem który dostałem od serwisu renault podłączyłem wszystkie przewody. Po pierwszej próbie odpalenia silnika wysadziło bezpiecznik 60a, pojechałem kupić drugi i kolejne próby przetrwał ale samochód nie chce odpalić. Po włożeniu karty kontrolki zapalają się, chwilę później włączam start i słysze pojedyncze tyknięcie i gaśnie wyświetlacz zegara na środku deski rozdzielczej, po chwili zegar znów się włącza i nic poza tym. Myslałem że może rozrusznik więc postanowiłem go sprawdzić i okazało się że podłączony na krótko działa normalnie. Akumulator jest dobry ,klemy wyczyszczone i nic. Czy ktoś miał kiedyś podobny problem? Proszę o pomoc.
  • Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
  • Użytkownik obserwowany
    A może coś się spaliło po jak się spaliła 60A... ?
    Błędy w komputerze jakie ma?
  • Użytkownik usunął konto  
  • Poziom 19  
    Bez diagnostyki ani rusz.
  • Poziom 9  
    Do komputera jeszcze nie była podłączana. Masy podokręcane :|
  • Poziom 15  
    Kolego a robiłeś już jakikolwiek swap silnika czy to twój debiut?
  • Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
  • Poziom 9  
    Robiłem to pierwszy raz wraz ze znajomym mechanikiem samochodów ciężarowych. Bez jego pomocy nawet bym się za to nie brał.
  • Poziom 15  
    Sprawdź dokładnie podłączenie bo żeby spalić 60A to naprawdę coś musi ładnie zwierać. A tym bardziej ze laguna2 to nie maluch ze zmienisz silnik w 2,5 godzinki z przerwa na kawę.
  • Poziom 25  
    Ja bym sprawdził czujnik/wyłącznik uderzeniowy.
  • Poziom 28  
    Możesz nas oświecić gdzie go znajdziemy w lagunie.
  • Poziom 25  
    Sory za wprowadzenie w błąd nie ma tam tego czujnika.
    Ale tutaj masz podobny temat: Link
  • Poziom 35  
    Od czego spaliło bezpiecznik?
    Sprawdz czy nie jest spalony bezpiecznik rozrusznika.
    Sprawdz czy nie zamieniłeś masy z przewodem rozrusznika.
  • Poziom 9  
    Też tak myślałem ale nie wiem gdzie mogę znaleźć i jak jest oznaczony bezpiecznik rozrusznika?
  • Poziom 22  
    Na klemie plusowej jest bezpiecznik, sprawdź czy ma przejście.
  • Poziom 28  
    Coś ciężko idzie koledze ta diagnoza chyba wspólnie nie odpalimy tej reni, musiał by to jakiś warsztat ogarnąć.
  • Poziom 9  
    Bezpiecznik na klemie cały. Damy rade ją naprawic ;) tylko potrzebny jest mi jakis zmotoryzowany elekrtyk ze sprzętem który może podjechać i sie podpiąc do kompa.
  • Poziom 28  
    Idź tropem tego bezpiecznika który wymieniłeś taki bezpiecznik nie przepala się z byle powodu, nic więcej ci nie pomożemy bo nawet nie napiszesz który to fuse ktoś by ci sprawdził z jakiego to obwodu, ale cóż życzę powodzenia.
  • VIP Zasłużony dla elektroda
    siuwax napisał:
    Bezpiecznik na klemie cały. Damy rade ją naprawic ;) tylko potrzebny jest mi jakis zmotoryzowany elekrtyk ze sprzętem który może podjechać i sie podpiąc do kompa.


    Jasne, wystarczy, że z Polski. Miasta w profilu nie podałeś....
  • Poziom 9  
    Zaznaczyłem bezpiecznik który się spalił.
    Renault Laguna 2 1.9dci nie chce odpalić po wymianie silnika
  • Poziom 22  
    Zabezpieczenie transportowe oraz zabezpieczenie skrzynki przekaźników i bezpieczników w przedziale pasażerskim
  • Poziom 28  
    To musiałeś gdzieś w grubej wiązce zmiażdżyć kabel prądowy co leci do kabiny. Wiązka do sprawdzenia.
  • Poziom 35  
    A to była po kraksie czy rozwaleniu samoczynnym silnika samochód?
  • Poziom 9  
    Stary silnik sie posypał. Jutro sprawdze wiązkę.
  • Poziom 9  
    Witam. Troche puźno ale lepiej niż wcale wysyłam tę wiadomość. Przyczyną była uszkodzona skrzynka bezpiecznikow wewnątrz auta, po wymianie laguna odpaliła. Dzięki za pomoc i pozdrawiam.
  • Poziom 25  
    siuwax napisał:
    Witam. Troche puźno ale lepiej niż wcale wysyłam tę wiadomość. Przyczyną była uszkodzona skrzynka bezpiecznikow wewnątrz auta, po wymianie laguna odpaliła. Dzięki za pomoc i pozdrawiam.


    A wiesz co było w niej uszkodzone ?
  • Użytkownik obserwowany
    Czemu jeszcze nie naprawione? :P
  • Poziom 9  
    Werewolf napisał:
    siuwax napisał:
    Witam. Troche puźno ale lepiej niż wcale wysyłam tę wiadomość. Przyczyną była uszkodzona skrzynka bezpiecznikow wewnątrz auta, po wymianie laguna odpaliła. Dzięki za pomoc i pozdrawiam.


    A wiesz co było w niej uszkodzone ?



    Spaliło się coś w środku pewnie przyczyną był bezpiecznik 60a którego wysadziło
  • Poziom 30  
    Podepnę się pod temat bo dość świeży i podobny.Spaliło ten sam bezpiecznik co na obrazku.Podobno w czasie jazdy.Po włozeniu nowego cały czas kręci rozrusznik i są włączone kontrolki.Zwarcia żadnego nie ma, jest tymczasowo 30A i wytrzymuje.Ale jest sterowanie na przekażniki rozrusznika i zapłonu non stop.Włożenie karty zmienia tylko tyle że gaśnie kontrolka immo.W skrzynce bezp. żadnych śladów zwarcia,zwęglenia czy coś takiego.
    Macie jakieś sugestie?
  • Poziom 30  
    Ecu odpięte i nic to nie zmienia.Tablica świeci, przekazniki trzymają.Poprawka do mojego 1 posta.Włożenie karty powoduje że kontrolka immo zapala się ciągłym światłem,a nie że gaśnie jak napisałem wcześniejPrzed odpięciem ecu próbowałem czy zapali podpinając na krótko rozrusznik ale nie zapala.Chyba uch padło.Tylko co spaliło ten 60A bezpiecznik?