Elektroda.pl
Elektroda.pl
X
Sklep HeluKabel
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Brak iskry na świecy w silniku s101 polmo

12 Maj 2011 20:53 9015 14
  • Poziom 9  
    Brak iskry na świecy -kupiłem silnik na złomie .Po wyczyszczeniu i umyciu stwierdziłem, że silnik nie ma iskry na świecy. Rozebrałem sprzęgło wraz z obudową . pod kołem zamachowym ,które służy też jako magneto jest cewka zapłonowa ,która wygląda na orginalną . Pomierzyłem rezystancję uzwojeń i wynosi uzwojenie pierwotne -0,9 om ,uzwojenie wtórne 4,1 kom . Na przewodzie do przerywacza brak napięcia lub nie wiem czy jest ,bo mogę coś źle mierzyc . Ale na swiecy nie ma napewno. Czy ktoś z kolegów mógłby podpowiedzięc jak zmierzyc to napięcie na przerywaczu, lub co jeszcze mogłem sprawdzic . Nadmienie iż magnesy na kole nie są rozmagnesowane . Przerywacz wyczyszczony ,platynki dobre ,przerwa ustawiona .Silnik ten posiada rozrusznik produkcji DDR od Trabanta , ale też niesprawny , ale to już inna historia ,bo jeszcze się za niego nie zabrałem . A może za wolno kręcę tym silnikiem.Proszę o pmoc ,dziękuje
  • Sklep HeluKabel
  • Użytkownik usunął konto  
  • Sklep HeluKabel
  • Poziom 9  
    Kondensator nie sprawdziłem jeszcze, bo nie wiedziłem gdzie jest (znalazłem). Przerywacz nie ma zwarcia , kabel od wyłącznika zapłonu jest dobry (wyłącznika brak), Cewka niskiego napięcia jednym końcem jest przylutowana do masy (do rdzenia) ,kabel niskiego napięcia jest dobry . Próbę bez fajki i przewodu wykonałem już wcześniej - oczywiście brak porządanego efektu. A może kręcenie kołem jest niewystarczajace ( kręcę ręką ). Muszę naprawic rozrusznik. Dałę do przetoczenia końcówkę wałka odbioru mocy aby móc kręcić korbą .Wtedy będę mógł szybciej pokręcić silnikiem .Może trzeba było by odlutowac cewkę od rdzenia wtedy ją sprawdzić. Może ma zwarcie do masy (może gdzieś w połowie ) . Sprawdzę kondensator i cewkę po rozlutowaniu .Ale caly czas myśle o tym kręceniu. Dięki za podpowiedz. Czekam na jeszcze jakieś sugestie.
  • Użytkownik usunął konto  
  • Poziom 15  
    Rozrusznik w tym silniku nie był od trabanta tylko oryginał od syrenki. Widziałem tydzień temu taki na złomowisku.
  • Poziom 9  
    W tym silniku był założony rozrusznik z Trabanta , może ktoś zamienil go.A jeśli chodzi o rozruch ręczny ,to brakuje mi elementu rozruchu na pas . Dlatego też pomyślałem o rozruchu na korbe ,jak w s-15 lub s-18.Jutro sprawdzę kondensator ,i może wstawię zdiecie silnika .

    Dodano po 4 [minuty]:

    Kolego jurekj1 czy chodzi Ci o rozrusznik czy o cały silnik ? Bo może bym reflektował .
  • Poziom 15  
    Widziałem rozrusznik. Ten silnik w agregacie prądotwórczym nie posiadał w oryginale rozrusznika elektrycznego tylko sznurek. Rozrusznik był w silnikach montowanych w agregatach chłodniczych BS 4 produkcji WSK Mielec, a potem Igloopol Dębica - obecny Igloocar.
  • Poziom 9  
    Silniki s-101 były produkowane w 5 wersjach s-101,s-101M, s-101ZM, s-101TM, s-101AM . Ten ostatni miał rozrusznik i koło zębate. Ale poco te wywody ,ja potrzebuję pomocy w uruchomieniu tego silnika . Sprawdziłem kondensator nie ma zwarcia. Rozlutowałem też cewkę od rdzenia, rezystancje uzwojeń nie zmieniły się. Co dalej ?
  • Użytkownik usunął konto  
  • Poziom 9  
    Magnes na kole nie stracił swoich właściwości , kable nie maja zwarcia , wymieniłem kondensator na nowy. Wyłacznika zapłonu brak. Kręciłem kołem już korbą . Zmierzyłem napięcie na przerywaczu ,jest bardzo małe - wynosi 0,3V . wydaje mi się ,że jednak cewka jest zepsuta . A co Wy na to?
  • Poziom 42  
    Co dał ten pomiar? Czemu miał służyć?
    Cewka zapłonowa do wymiany/przewinięcia.
    Jak nie można zdobyć/przewinąć cewki, to proponuję nawinięcie na starym karkasie cewki zasilającej i dołożenie zewnętrznej cewki zapłonowej. Po prostu zrobienie układu zapłonowego jak w Simsonie/Jawce itp.
  • Poziom 9  
    Przepraszam, że tak późno podaję te zdjęcia. Pomagałem Mamie w remoncie kuchni. Może one coś pomogą, ale chyba nie obejdzie się bez przewinięcia cewki. Napięcie z cewki na przerywacz jest bardzo niskie i wynosi 0,3V. Może ktoś wie ile zwojów jest na cewce pierwotnej i wtórnej. Może ktoś ma do odsprzedania taka cewkę.
    Brak iskry na świecy w silniku s101 polmo Brak iskry na świecy w silniku s101 polmo Brak iskry na świecy w silniku s101 polmo
  • Poziom 9  
    Zakupiłem sprawną cewkę do tego silnika ( długo to trwało) i efekty są, na świecy jest już iskra, jasno niebieska. Co teraz? Jak dalej postępować? Po dokładniejszych oględzinach i porównaniu z instrukcją stwierdziłem brak łącznika przepustnicy głównej z regulatorem obrotów. Dziurawy jest też filtr powietrza. Chcę przystąpić do uruchomienia tego silnika. I tu prośba do Was Koledzy. Jak postępować, co najpierw sprawdzić? Wiem iż brak w nim oleju. W instrukcji jest podany olej Lux 10 lub 7. Czy jeszcze kupię taki olej?
    Może komuś się przyda, rezystancje cewek. Uzwojenie pierwotne 0,86Ω, uzwojenie wtórne 2,9 kΩ, ale trzeba pamiętać - mierzyłem miernikiem cyfrowym nie bardzo dokładnym. Popełniałem też błąd w kierunkach kręcenia silnikiem od strony magneta -kierunek lewy to prawidłowy!
  • Użytkownik usunął konto