Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Peugeot 306 - błędy MAPsensora, falują obroty i kopci na czarno (Peug 1,4;1997)

15 Maj 2011 00:08 4048 3
  • Poziom 10  
    Witam i baardzo proszę o poradę.
    W skrócie: Pewnego dnia peugeot przestał palić na jednym cylindrze. Dopiero po dwóch dniach i trzech mechanikach dopatrzyłem się, że zsunęła się wtyczka napięciowa z wtryskiwacza. Niestety po usunięciu tej usterki coś jest dalej na rzeczy:
    - silnik pracuje nierówno,faluje,
    - przygasa (czasami) na wolnych obrotach,
    - auto delikatnie szarpie podczas jazdy (chociaż ma normalną moc i przyspieszenie)
    - z rury wylatują bardzo czarne spaliny.
    Sprawdziłem już:
    - świece (okopcone), cewki, przewody (wszystko O.K.)
    - silnik krokowy - OK
    - uszczelki kolektora (po rozkręceniu - dokładnie), "organoleptycznie" brak również innych nieszczelności w układzie
    - nieprawidłowo pracuje czujnik podciśnienia na kolektorze: u mnie na biegu jałowym jest cały czas 4,8V, ale jak zaczynam zwiększać obroty to napięcie proporcjonalnie idzie w górę. (a powinno być: na biegu jałowym 1,5 do 1,9V, podczas zwiększania obrotów napięcie powinno płynnie wzrastać).

    1) Czy jednoznacznie można stwierdzić, że to czujnik podciśnienia walnięty, czy też rozszczelnienie i brak podciśnienia może spowodować podobne objawy??
    2) Jak chałupniczo znaleźć ew. niewidoczne rozszczelnienia?
    3) Co mogło paść od tego, że cylinder chodził "bez wtrysku"? Jakie jeszcze mogą być przyczyny takiego dziwactwa?
    4) Czy w Peugeocie po liftingu (1997) można jakoś na miganie sprawdzić kody błędu, czy wchodzi w grę tylko podpięcie do kompa?

    Wybaczcie przydługi post. Pozdrawiam i proszę o wsparcie.


    Dodano nazajutrz: przygasa tylko przy hamowaniu silnikiem, jak wrzucam na luz i wyhamowuję - utrzymuje zapłon (chociaż faluje).
  • Pomocny post
    Użytkownik usunął konto  
  • Poziom 10  
    Nadal nie miałem pewności czy to MAPsensor więc za namową kolegi pojechałem na kompa (80 PLN), na którym fachmistrz wyczytał "Błędny odczyt z czujnika podciśnienia" po czym dodał, że nie ma pewności czy to nie przewody... :-(.
    Szczęśliwie akurat miałem okazję kupić w dobrej cenie czujnik podciśnienia i ryzyko się opłaciło - autko równomiernie pyrka na wolnych obrotach.
    Dzięki jorge83 za pomoc. TEMAT ROZWIĄZANY
  • Poziom 19  
    Co za diagności biorą 80zł i diagnostyka to ""Błędny odczyt z czujnika podciśnienia" po czym dodał, że nie ma pewności czy to nie przewody... " Jeszcze trochę to każdy będzie miał Elm 327 z alle.... i robił diagnostykę typu " Ja wiem co się stało, auto się popsuło"