Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Renault Trafic 1.9 dci100 obwód przekaźnika świec żarowych

emoemo 16 May 2011 16:59 18440 12
  • #1
    emoemo
    Level 15  
    Witam serdecznie
    Drodzy koledzy koleżanki mam problem z moim Renault Trafic 2002r. 1.9 dci 100
    Otóż od jakiegoś czasu pali mi się kontrolna SERV bylem u znajomego na diagnostyce pod komputerem skanował mi go CDIF/2 i wyskakuje problem "obwód przekaźnika świec żarowych" zmieniłem przekaźnik świec żarowych na drugi poprawiłem masę poczyściłem kostki i nadal jest to samo pali się SERV i CDIF/2 pokazuje nadal ten błąd co może być jeszcze przyczyną?? pozdrawiam
  • #2
    serwiscar
    Level 13  
    przyczyna moze byc nie sam przekaznik, a instalacja biegnaca przed/ za przekaznikiem. Lepiej jakbys "odpytal" sterownik przy pomocy CLIP'a. Do CDIFa jakos nie mam przekonania
  • #3
    emoemo
    Level 15  
    serwiscar wrote:
    przyczyna moze byc nie sam przekaznik, a instalacja biegnaca przed/ za przekaznikiem. Lepiej jakbys "odpytal" sterownik przy pomocy CLIP'a. Do CDIFa jakos nie mam przekonania

    Niestety u nas na wsi CLIP-a niema jedynie Serwis Renault ale na razie nie chce tam jechać,czego dokładnie mam szukać we wiązkach coś??
  • #4
    Przemo9826
    VIP Meritorious for electroda.pl
    A świece chociaż sprawdziłeś?
  • #5
    emoemo
    Level 15  
    Przemo9826 wrote:
    A świeca chociaż sprawdziłeś?


    Świece wiem ze grzeją w największe mrozy palił
  • Helpful post
    #6
    Przemo9826
    VIP Meritorious for electroda.pl
    Pytam czy sprawdziłeś?
  • #7
    emoemo
    Level 15  
    Przemo9826 wrote:
    Pytam czy sprawdziłeś?


    Nie sprawdzałem zaraz to zarobie

    Dodano po 1 [godziny] 1 [minuty]:

    Jedna wtyczka zardzewiała wyczyściłem i jak na razie jest ok nieraz potrafiło znikać ale zobaczymy czy to było przyczyno THX Przemo9826

    Niestety znowu się pali w wolniejszym czasie muszę posprawdzać wszystkie przewody czy dochodzi do świec napięcie
  • #8
    makidede
    Level 16  
    Sprawdż kolego świece żarowe bo na pewno jakaś jest spalona.
  • #9
    Przemo9826
    VIP Meritorious for electroda.pl
    Sprawdziłeś świece? Wiesz jak to zrobić?
  • #10
    jurekk55
    Level 36  
    emoemo wrote:
    i wyskakuje problem "obwód przekaźnika świec żarowych" zmieniłem przekaźnik świec żarowych na drugi poprawiłem masę poczyściłem kostki i nadal jest to samo pali się SERV i CDIF/2 pokazuje nadal ten błąd co może być jeszcze przyczyną??


    Skoro nie chce Ci się skorzystać z Clipa ,sprawdź podgrzewanie płynu chłodzącego.
    Możliwy błąd tłumaczenia
  • #11
    emoemo
    Level 15  
    Przemo9826 wrote:
    Sprawdziłeś świece? Wiesz jak to zrobić?

    Sprawdziłem jeszcze raz dokładnie wszystkie świece dwoma sposobami akumulatorem i omomierzem
    wiem jak się sprawdza :D świeca dobra ma pobór (iskrzy) jedna nie iskrzyła mocno sprawdziłem omomierzem ją i na 80% jest uszkodzona niema oporu takiego jak reszta czyli czeka mnie zmiana świecy tak czy siak :D

    Dodano po 4 [minuty]:

    jurekk55 wrote:

    Skoro nie chce Ci się skorzystać z Clipa ,sprawdź podgrzewanie płynu chłodzącego.
    Możliwy błąd tłumaczenia

    Sprawdzałem na nim świeczki i są dobre czyli błędem chyba jest ta świeca w bloku silnika
  • Helpful post
    #12
    makidede
    Level 16  
    błąd pochodzi od spalonej świecy na 99.9%
  • #13
    emoemo
    Level 15  
    makidede wrote:
    błąd pochodzi od spalonej świecy na 99.9%


    Dzięki kolego :D jak obrobię się z robotami to zmienię tą świece i dam znać czy to pomogło pozdrawiam