Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

PEUGEOT 307 "uciekający" prąd na postoju- pomóżcie

21 Maj 2011 20:08 10873 14
  • Poziom 8  
    Od pewnego czasu mam problem z zapaleniem mojego Peugeota 307 po dłuższym postoju. Ze wzgl. na to że mam prawie nowy akumulator zgłosiłem się do serwisu sądząc, że akumulator nawalił. Okazało się, że winą jest "uciekający" prąd, gdy auto stoi na postoju. W domu podłączyłem amperomierz i okazało się, że przyrząd wskazuje stały ubytek prądu w granicach 0,06 - 0,05 A - gdy jest wszystko wyłączone / alarm też wyłączony /. Wyciągałem bezpieczniki szukając przyczyny. Amperomierz wskazuje "0" wtedy gdy wyciągnę bezpiecznik " zwora PARC "/ co to jest? /, oraz gdy wyciągnę bezpiecznik nr.11 do którego podłączone jest radio, ekran wielofunkcyjny. Odłączyłem oba urządzenia i niestety dalej amperomierz wskazuje ubytek prądu. Co to może być? A może ktoś wie czy rozrusznik ma bezpiecznik, czy jest bezpośrednio podłączony do akumulatora - może to tam jest jakieś zwarcie?
  • VIP Zasłużony dla elektroda
    Wziąłeś pod uwagę, że w aucie są obwody zasilana stale? Jak myślisz, jak działa zegarek, podtrzymanie pamięci w radiu, alarm?
    Wynik, który podałeś nie jest objawem usterki. To mA.
  • Poziom 8  
    Co do urządzeń, które stałe pobierają prąd, to właśnie je rozłączyłem: zegarek, radio,ekran wielofunkcyjny - nawet alarm nie włączałem. Gdzieś na forum przeczytałem, że jeśli auto gdy wszystko jest wyłączone pobiera max do0,03A to wszystko jest OK. No tak ale u mnie pobór wynosi 0,06A
  • Poziom 37  
    Wartość zależy od marki typu czy nawet wyposażenia pojazdu. Tu to jest pobór minimalny, 0,6W - policz po ilu dniach roładujesz nim akumulator np. 60Ah?
  • Poziom 8  
    No dobrze: to jaki może być powód całkowitego rozładowania mojego akumulatora? W serwisie zabrali mi go bo będą go reklamować, dali mi jakiś zastępczy. Przyjechałem na nim do domu bez problemu, a na drugi dzień sytuacja się powtórzyła. Musiałem auto zapalać na "pych". Po przejechaniu kilkudziesięciu km auto odpala bez problemu.Gdy go wyłączam i stoi przez 4-5 godz. niema problemu.Ale jeśli auto stoi dłużej znów okazuje się,ze akumulator jest rozładowany
  • Poziom 26  
    Może brak ładowania?
  • Poziom 34  
    Co to znaczy stoi dłużej co? Miesiąc? Tydzień? Może rok? Łatwo policzyć, skoro pobór jest 0,06A to mając aku np 60Ah akumulator rozładuje się po 1000 godzinach.
  • Poziom 8  
    w serwisie akumulatorowym sprawdzali i powiedzieli , że prąd ładowania wynosi 13,9V, Ja niechcący odłączyłem na chwilę akumulator i silnik pracował. A poza tym, gdy akumulator jest rozładowany i odpalam go na "pych" to kilkunastu km. akumulator naładuje się na tyle, że bez problemu go odpalam
  • Poziom 27  
    no to sobie sprawdz pobor pradu alternatora i ladowanie
  • Poziom 34  
    Rychu1952 napisał:
    No dobrze: to jaki może być powód całkowitego rozładowania mojego akumulatora? W serwisie zabrali mi go bo będą go reklamować, dali mi jakiś zastępczy. Przyjechałem na nim do domu bez problemu, a na drugi dzień sytuacja się powtórzyła. Musiałem auto zapalać na "pych". Po przejechaniu kilkudziesięciu km auto odpala bez problemu.Gdy go wyłączam i stoi przez 4-5 godz. niema problemu.Ale jeśli auto stoi dłużej znów okazuje się,ze akumulator jest rozładowany


    Jeśli po jednym dniu postoju nie można odpalić samochodu z tego akumulatora to albo ten akumulator to jest kompletny złom albo twoje pomiary są błędne.
  • Poziom 34  
    Sprawdź pobór przy podłączonych wszystkich odbiornikach, zamknij auto, załącz alarm. Możesz też odłączyć akumulator na noc i zobaczyć czy rano odpali bez problemu.
  • VIP Zasłużony dla elektroda
    Napisz mi, jak można PRZYPADKOWO odłączyć klemę przy załączonym silniku? Bo nie ogarniam. Po prostu kombinujesz z jakimiś idiotycznymi metodami sprawdzania, bo ktoś ci gdzieś powiedział, że tak się sprawdza. Niestety jest to kretyńska porada.
    Oddaj auto wraz z akumulatorem do specjalisty, bo sam nie masz pojęcia, co robisz.
  • Poziom 37  
    I dalej, w tym stylu:
    Rychu1952 napisał:
    A poza tym, gdy akumulator jest rozładowany i odpalam go na "pych"
    .
    Jak pisze Kolega Błażej: teraz będzie Kolega generował kolejne kosztowne usterki. Lepiej posłuchać tych rad.
  • Poziom 8  
    Dzięki za chęci pomocy naprawy mojego PEUGEOTA, - sam naprawiłem. Okazało się, że była to wina rozrusznika!!! Gdy go wymontowałem okazało się, że szczotki były prawie że wykończone. Mało tego opiłki z tych szczotek / taki czarny nalot / zebrał się między stojan a wirnik i doprowadzał do zwarcia. Umyłem wszystko dokładnie, wymieniłem szczotki i GOTOWE!!!