Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Romet ogar 205 nie pali. (iskra, kompresja, zaplon, paliwo jest dobrze)

tmdawid 21 May 2011 20:24 14112 9
  • #1
    tmdawid
    Level 10  
    Witam mam ogromny problem. Od tygodnia prubuje odpalic mojego romana ale ni jak mi to nie idzie. Robilem w nim remont generalny wymienialem 這zyska, simeringi, tlok, pierscienie, cylinder, glowice aparat zmiany biegow i inne. Po z這zeniu romek zalapal. ale na moje nieszczescie spadlo zabezpieczenie z tloka i narobilo mi ambarasu. rozebralem, wymienilem t這k, pier軼ienie, cylinder. Z這zylem i Znow zalapal, ale kolejny raz spadlo zabezpieczenie, powtorzylem operacje(wszystkie czesci wymienilem jak wyzej) zlozylem, odpalil pojezdzilem z godzinke i zgasl. od tamtej pory nie moge go odpalic. Sciagalem cylinder zeby zobaczyc czy wszystko w pozadku ale wszystko gra. Zaplon jest dobrze ustawiony, iskra jest, swieca nowa, simeringi sa na swoim miejscu, paliwo dostaje, przebicia nigdzie nie ma, olatynki wyczyszczone. Wydaje mi sie ze juz wszystko zrobilem co jest mozliwe a jednak nie odpala.
    Powiedzcie mi co jeszcze mog zrobi??
  • #2
    Adik C
    Level 25  
    Sk康 wiesz 瞠 zap這n dobrze ustawiony?nie zerwa這 klina na wale z magneta?iskra b璠zie ale w z造m miejscu!,przerywacz powinien otwiera si 2mm przed g鏎nym po這瞠niem t這ka,jakiego koloru jest iskra?
  • #3
    Bartek.k.k
    Level 21  
    Swego czasu posiada貫m kilka romet闚, kt鏎e do dnia dzisiejszego stoj obok wsk'i. Strasznie nie lubi造 nowych 鈍iec, kt鏎e po wkr璚eniu gubi造 iskr. Znajd jak捷 star dobr ISKRE lub CHAMPIONA i sprawd.
  • #4
    tmdawid
    Level 10  
    Zap這n jest dobrze ustawiony 3mm przed GMP tak jak zaleca ksi捫ka. Kolor iskry jest jasny fioletowy, a klin nie jest zerwany bo juz sprawdzalem. Wymienialem aparat zaplonowy, chyba 3 inne dawalem i dalej nic.

    Dodano po 40 [sekundy]:

    Zmiana 鈍iecy tez nie pomaga.:cry:
  • #5
    Bartek.k.k
    Level 21  
    tmdawid wrote:
    Zap這n jest dobrze ustawiony 3mm przed GMP tak jak zaleca ksi捫ka. Kolor iskry jest jasny fioletowy, a klin nie jest zerwany bo juz sprawdzalem. Wymienialem aparat zaplonowy, chyba 3 inne dawalem i dalej nic.

    Dodano po 40 [sekundy]:

    Zmiana 鈍iecy tez nie pomaga.:cry:


    A jak wygl康a sprawa z kompresj cylindra? Mo瞠 jednak s jakie przedmuchy i kompresja ucieka.
  • #7
    Bartek.k.k
    Level 21  
    Najlepiej pu軼i mu przys這wiowego "samostartu". Nape軟ij strzykawk benzyn + olej(mieszank po prostu), wykr耩 鈍iece, ustaw t這k w po這wie, bo jak dasz za nisko to paliwo wyleci przez otwory wydechowe, wkr耩 鈍iece i kopnij. Je瞠li od samostartu nie odpali to wychodzi, 瞠 to co grubszego i b璠ziemy my郵e.
  • #8
    tmdawid
    Level 10  
    Wiec tak kompresja jest ale nie za mocna (tzn na takiej kompresji kiedy je寮zi貫m bez problemu) dawa貫m nowy t這k, pier軼ienie, cylinder. Paliwo dochodzi.

    Dodano po 49 [sekundy]:

    A ze szczykawki juz tez prubowalem ale nawet nie chce szczelic.
  • #9
    Bartek.k.k
    Level 21  
    tmdawid wrote:
    Wiec tak kompresja jest ale nie za mocna (tzn na takiej kompresji kiedy je寮zi貫m bez problemu) dawa貫m nowy t這k, pier軼ienie, cylinder. Paliwo dochodzi.

    Dodano po 49 [sekundy]:

    A ze szczykawki juz tez prubowalem ale nawet nie chce szczelic.


    Je郵i nawet samostart nie dzia豉 to co z uk豉dem zap這nowym, nawet gdyby simering przepuszcza to ogar i tak, by odpali. Zdob康 na test fajke, kabel i cewk. Zaczynaj od fajki, bo one lubi mie przebicie, podmie na inn najlepiej. Co do kompresji, podjedz na jaki warsztat samochodowy i popro o u篡czenie na moment manometru, aby sprawdzi jak wygl康a sprawa z kompresj, bo na oko to ch這p w szpitalu umar :-> Pozdrawiam.
  • #10
    tmdawid
    Level 10  
    Przepraszam ze nic nie pisalem ale nie mialem internetu. Moj roman juz jest zrobiony okazalo sie ze kompresja byla zas豉ba.
    Dziekuje za odpowiedzi :D