Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Sprzęgło w renault megane scenic 2.0 8V 1997r.

23 Maj 2011 15:53 4500 11
  • Poziom 10  
    Witam mam taki problem po wymianie sprzęgła kompletnego.Podczas ruszania auto zaczyna ruszać gdy pedał sprzęgła znajduje się w połowie.
    Jeżeli chodzi o łapę sprzęgła to jest sztywna( nie tak jak przed wymianą-była luźną) oraz podczas pracy silnika na biegu jałowym łapa sprzęgła drga.
    Poza tym sprzęgło chodzi lżej niż przed wymianą ,biegi wchodzą ok.
  • Poziom 10  
    i jaki tutaj widzisz problem ?
  • Poziom 10  
    Podczas ruszania szarpie autem
  • VIP Zasłużony dla elektroda
    Zły montaż, albo sprzęgło zrobione za miskę ryżu.
  • Poziom 10  
    napewno zly montaz

    Moderowany przez Przemo9826:

    3 wyrazy i w każdym błąd... Radzę popracować nad pisownią na forum.

  • Poziom 10  
    Sprzęgło ponoć valeo ,tak mówił mechanik- oczywiście mógł kłamać chyba że jest możliwość sprawdzenia?
    A na czym miałby polegać zły montaż?
  • Poziom 15  
    Każdy mechanik dużo mówi ;) Jedzi do niego i składaj reklamacje. Teraz już tego sprzęgła nie sprawdzisz.
  • Poziom 10  
    Dokładnie reklamacja ....Mógł na przykład, nie równo dokręcić tarcze dociskową,lub źle założyc łożysko wyciskowe...A może miał pecha :p

    Proszę natychmiast poprawić pisownię, użyj przycisku "pisownia", pamiętaj o wielkich literach oraz znakach interpunkcyjnych. Nie kasować wpisów moderacyjnych.[P]
  • Poziom 10  
    arcios91 jak można założyć źle łożysko wyciskowe ,a co do docisku to się zgodzę że mógł krzywo zostać dokręcony.
  • Poziom 10  
    Wiem ,taki żarcik tylko. Ale czasem różnie bywa :/ A za ta pisownie przepraszam ,zapominam się.
  • Poziom 10  
    Witam właśnie jestem po reklamacji sprzęgła.Mechanik wymienił na droższe jak mówił valeo i problem zniknął ,nic nie szarpie itp.jak na razie.
    WNIOSEK Taki: Nie zakładajcie tanich zamienników. Dziękuje za odpowiedzi