Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Traktorek ogrodowy Castel Garden, skrzynia hydrostatyczna i brak mocy do jazdy.

23 Maj 2011 18:56 23690 11
  • Poziom 15  
    Witam.
    Dzisiaj kosiłem trawę załadowałem kosiarkę na busa i gdy wróciłem stracił moc do jazdy ( silnik pracuje normalnie nic go zbytnio nie obciąża ). Efekt podobny jak by linka od gazu była rozciągnięta. Problem zanika po około 2 godzinach, ale nurtuje mnie dlaczego po 5 minutach jazdy skrzynia już nie daję rady.

    Może dolać oleju?
    Nie zauważyłem wycieku ale może jest ubytek. Dodam tylko, że ostatnio kosiłem 6 godzin i było wszystko w porządku a teraz taki problem.
    Może podczas transportu coś mogło ubyć .. hm ale nie ma śladów.

    Pierwszy raz mam styczność z takim problem i taką skrzynią biegów, nie serwisowałem jej po zakupie, ponieważ nie wiem za bardzo jak.

    Castel Garden 20KM
  • Poziom 16  
    Podczas transportu przepychałeś traktorek?
    Może faktycznie masz mało oleju?
    A może pasek niedomaga?
  • Poziom 15  
    orzel-jak napisał:
    Podczas transportu przepychałeś traktorek?
    Może faktycznie masz mało oleju?
    A może pasek niedomaga?

    Traktorek sama wjechała do busa po podjeździe. Jak spr. stan oleju ?. Silnik jest połączony ze skrzynią paskiem ?
    Dzisiaj będę miał chwilę to sprawdzę wszystko.
  • Poziom 15  
    Winowajcą jest harmonijka która pozwala olejowi się rozszerzać podczas pracy i ciepła. Była pęknięta i olej wylewał się układ zapowietrzał się również, teraz sklejona i działa ;)
    Jak ktoś wie gdzie i za ile mogę dostać tą "harmonijkę" to byłbym wdzięczny.
  • Poziom 11  
    Witam
    Pozwolę się podpiąć do tematu, nie wiem w zasadzie czy to co piszę jest jakimś problemem czy całkowicie normalnym efektem:

    mowa o traktorku MTD 15hp, 2cyl, skrzynia hydro. Przez kretowinę przejadę, ale chciałem raz sprawdzić moc sprzętu i przy holowaniu auta pod małą górkę pasek zaczął piszczeć, podejrzewam, że po prostu się ślizgał, podobnie gdy przywiązałem go do drzewa, miałem nadzieję, że koła będą "buksować" na trawie lecz znów ten pisk

    Wiem, że katowałem sprzęt ale mam obawy, gdy podczas odśnieżania może nie dać rady :/

    Jeszcze raz pytam - normalny efekt czy tylko mój wymysł ?

    Pozdrawiam :)
  • Poziom 27  
    Mogłeś przepalić pasek, lub rolke prowadzącą
  • Poziom 11  
    Padły podejrzenia na sprzęgło, czy w tego typy sprzętach można je chociażby nieco podciągnać/naprawić czy raczej element jednorazowy( cena nowego ok. 800zł)
  • Poziom 16  
    W mtd zwykle nie ma sprzęgła, jest to inaczej rozwiązane niż w partnerach i husqvarnach. Wymiana paska pomoże. A do odśnieżania zakłada się łańcuchy na koła.
  • Poziom 27  
    Przecież pisałem o przypalonym pasku. Kolego sprawdzaj to co pisze :)
    Jestem serwisantem i nie pisze Ci zmyślonych usterek
  • Poziom 11  
    Witam, dzięki za rady, póki co naciągłem pas na rolkach i załatwiło to sprawę, jest ok, jeśli problem się powtórzy wtedy kupię nowy pas.

    Pozdrawiam :)
  • Poziom 6  
    Witam . U mnie znowu inny problem, żonka kosiła trawę i wyleciało spalone koło plastikowe, wygląda mi na rolkę, koszenie ok, do tyłu ok, ale jak wcisnę do przodu delikatnie to jedzie a jak na maksa już nie chce. Proszę pięknie o podpowiedź. Dziękuję i pozdrawiam.