Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

A8 1999r - schemat klimatyzacji

.:KoSik:. 24 Maj 2011 09:32 7756 9
  • #1 24 Maj 2011 09:32
    .:KoSik:.
    Poziom 18  

    Witam!

    Jak w temacie poszukuję schematu klimatyzacji do Audi a8 4.2l 1999r.

    Sprężarka klimatyzacji załącza się i wyłącza co kilka sekund. Czujnik ciśnienia wymieniony, brak błędów. Proszę również o podpowiedź gdzie szukać przyczyny usterki.

    1 9
  • #2 24 Maj 2011 20:08
    zeimp
    Moderator na urlopie...

    Podłącz manometry, włącz silnik/klimatyzację i obserwuj manometry. Opisz co zaobserwowałeś. Typuję problem z czynnikiem (ciśnienie), lub jego obiegiem. Elektronikę zostawiłbym w spokoju (narazie).

    0
  • #3 06 Cze 2011 22:25
    .:KoSik:.
    Poziom 18  

    Niestety nie zajmuję się nabijaniem klimatyzacji więc nie jestem w stanie tego sprawdzić. Klient zarzeka się, że był w innym warsztacie, tam "nabili" mu klimę, ciśnienie w układzie jest ok, czujnik ciśnienia także wymienili (na 100% nowy). Stąd myślę, że może to być problem ze strony elektryki. Oczywiście w klimatroniku jak również w ECU żadnych błędów nie ma. Wiem, że w którymś fordzie był jakiś czujnik temperatury czynnika i jego usterka powodowała podobny objaw. Może ktoś jednak posiada schemat...

    0
  • #4 06 Cze 2011 23:25
    zeimp
    Moderator na urlopie...

    Może schemat Ci pomoże :D
    A8 1999r - schemat klimatyzacji

    Dodano po 2 [minuty]:

    A8 1999r - schemat klimatyzacji

    1
  • #5 06 Cze 2011 23:28
    Przemo9826
    VIP Zasłużony dla elektroda

    .:KoSik:. napisał:
    Klient zarzeka się


    A klient zawsze ma rację :D

    .:KoSik:. napisał:
    Oczywiście w klimatroniku jak również w ECU żadnych błędów nie ma.


    A możesz podejrzeć jakie ciśnienie widzi czujnik?

    0
  • #6 07 Cze 2011 07:01
    T5
    Admin grupy Samochody

    Tak na chłopski rozum masz gdzieś zagiętą rurkę lub coś przytkane na wysokim ciśnieniu lub za dużo środka w układzie.
    Przemo w tym roczniku raczej czujnik jeszcze nie widzi ciśnienia tylko albo za małe albo za duże.

    0
  • #7 07 Cze 2011 22:37
    sobol350
    Poziom 15  

    wentylator na chłodnicy startuje??? podstawowe pytanie

    0
  • #8 07 Cze 2011 22:53
    miler80
    Poziom 34  

    Układ ten posiada dławik przy zaworze rozprężnym. Bardzo często się zapycha.

    0
  • #9 07 Cze 2011 23:25
    sobol350
    Poziom 15  

    miler80 napisał:
    Układ ten posiada dławik przy zaworze rozprężnym. Bardzo często się zapycha.


    To właśnie dławik rozpręża gaz A NIE ZAWÓR

    0
  • #10 08 Cze 2011 17:50
    miler80
    Poziom 34  

    Dokładnie tak, żle się wyraziłem.

    0
  Szukaj w 5mln produktów