Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

pralka whirlpool, AWO/D 8500 - błąd F02

mmrug 24 Maj 2011 12:23 38835 7
  • #1 24 Maj 2011 12:23
    mmrug
    Poziom 8  

    Witam, spadł wąż spustowy wewnątrz pralki, założyłem go,ale pojawił się znaczek serwisu i błąd F02.
    W wężu była plastikowa kulka -zamontowałem ją ale nie wiem czy poprawnie.
    Co oznacza F 02? Co można zrobić? Proszę o podpowiedź. Pozdro.

    9 7
  • #3 25 Maj 2011 09:10
    mmrug
    Poziom 8  

    Dzięki za linka. Widziałem go wcześniej, ale pozostaje jeszcze montaż tej plastikowej kulki. Może ktoś ma jakiś schemat lub rysunek. Wydaje mi się że, kulka powinna pozwolić na spust wody, a powstrzymać "cofke" -tak?

    3
  • #4 25 Maj 2011 18:00
    honorarac
    Poziom 18  

    24.eco-ball
    pralka whirlpool, AWO/D 8500 - błąd F02

    8
  • #5 26 Maj 2011 07:11
    mmrug
    Poziom 8  

    Dzięki, będę próbował. Pozdro

    3
  • #6 27 Maj 2011 07:06
    mmrug
    Poziom 8  

    No i zonk, pralka sucha, wąż zamocowany, włączam program i po chwili ponownie Błąd F2. Nawet wody nie zdąży pobrać. Próbowałem RESET/WYPOMPOWANIE - ok, a potem wybór programu i znowu F2.
    Chyba pozostaje servis.....:-(

    4
  • #7 31 Maj 2011 10:34
    mmrug
    Poziom 8  

    Hej, odłączyłem czujnik od pływaka w podstawie pralki i hula, jest okej

    9
  • #8 03 Sie 2011 09:38
    mondeo38
    Poziom 11  

    Witam Szanownych Panów.
    Dołączę się do zmagań z kodem F2 w swojej zmywarce Whirlpool ADP 4736 ,czteroletnia.
    Powodem rozebrania zmywarki był błąd F4 ,po jego zlokalizowaniu i usunięciu (3 dni)zmywarka zaczęła proces mycia i pracowała do momentu wypuszczania wody (cały czas na stole) bez przykręconej spodniej miski ,żadnych wycieków ,wszystko oczyszczone.
    F2 -ten kod zostanie podany również wtedy ,gdy wąż odpływowy swobodnie leży np. na kratce ściekowej -odpływ powinien być na wysokości około 1m .Po prawidłowym zamocowaniu odpływu zmywarka pracuje prawidłowo .Piszę to dla amatorów takich jak ja,gdyż po przeszukaniu setek postów na elektrodzie nie znalazłem żadnej sugestii,która pomogłaby w rozwiązaniu.
    P.S. Wyczyściłem po drodze wszystko co koledzy sugerowali we wspomnianych postach. Może komuś się przyda. Pozdrawiam.

    4