Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Audi, a4, b5, nie działa licznik

25 Maj 2011 12:09 3904 9
  • Poziom 8  
    Witam, mam problem z licznikiem. Mój stary zegar utracił swą pamięć, wyświetla komunikat miles def i błędne wartości prędkości, obrotów, poziomy paliwa i temperatury cieczy. inny licznik który posiadam jest od anglika i nowszego modelu. posiada tylko dwie kości pin a ten stary jeszcze jedną małą kostkę na dole licznika. nie mam możliwości podłączyć go w aucie , ponieważ kości nie pasują. ma ktoś jakiś pomysł co zrobić z tym fantem....?
  • Poziom 18  
    spróbuj wsadzić nowy wsad do tego z DEF,a jeszcze zapytam jaki to licznik?
  • Poziom 8  
    jak wsadzić nowy wsad? i skąd go wziąć? chodzi Ci o numer seryjny?
  • Poziom 14  
    skoro nie wiesz jak wsadzic nowy wsad zaprowadz auto do specjalisty, sam nic nie zdzialasz.
  • Poziom 8  
    tak kolego tylko że w moim pięknym mieście nie znalazłem żadnego kompetentnego. wszyscy radzą kupić nowy licznik. a identycznego szukam już pół roku:(

    Dodano po 5 [minuty]:

    to jest ten stary licznik z diodami od ładowania, wody itp. na dwie kości pin 32 i jedną małą kostkę u dołu , licznik posiada jeszcze zegary od ładowania i temp oleju
  • Poziom 8  
    8D0 919 272
  • Poziom 8  
    kupiłem podobny licznik numer seryjny troszkę inny. brak wskaźnika poziomu ładowania i temp. oleju lecz po zamontowaniu wszystko gra.
  • Poziom 8  
    koleszko proponuje ci poszukac takiego samego licznika na alegro i nie patrz na numer. Jakis czas temu tez padł licznik w audi szukałem długo zamiennika a ceny tez sa ładne znalazlem angielskie za 100pln takie same z innym kodem wsadziłem podłaczylem i dziala tylko mam wszystko w milach co mi to nie przeszkadza
  • Poziom 1  
    Czy ktos wie jak wyłaczyc piszczenie po przekroczeniu 130km/g