Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Chlodziarko - zamrażarka Polar CZE 346A

Praca 26 Maj 2011 10:24 6631 9
  • #1 26 Maj 2011 10:24
    Praca
    Poziom 10  

    Witam.
    Posiadam lodówkę jak w temacie i słabo chłodzi. Termostat jest 7 stopniowy i na ostatnim zakresie, środkowa półka termometr pokazuje temperaturę +10. Podejrzewam,że winny jest termostat A13 0630 E264.
    Nigdzie nie potrafię takiego termostatu kupić. Nawet gogle go nie wyszukują.
    Może ktoś z Was wie jaki jest zamiennik do tego typu lodówki i jakie ma posiadać parametry - dzięki.

    0 9
  • #2 26 Maj 2011 17:20
    zibidrew
    Poziom 10  

    podstawowe pytanie czy włącza się i wyłącza agregat,jeśli tak to zastosuj dowolny termostat tzw."płaczek" w zakresie wyłączania np.-15 do np -25 st i włączanie przy +3,5 lub + 4,5 st. C , może to być np termostat W-4.
    jeśli się nie wyłącza to ;potrzebna jest ingerencja w agregat i tu może być wymiana filtra i napełnienie gazem

    0
  • #3 26 Maj 2011 18:12
    Praca
    Poziom 10  

    Dzięki za zainteresowanie się moim problemem. Co do agregatu to działa on poprawnie. Przeszło dwa lata temu z kolegą zakupiliśmy te same lodówki. On termostat ma na trójce i na środkowej półce 5 stopni. Ja na ostatnim tj. 7 i nie mogę osiągnąć w chłodziarce takiej temperatury jak ma on. W instrukcji wyczytałem ,że zalecają ustawienie na 3 lub 4 ale u mnie musi być na ostatnim i temperatura jest za wysoka.Wyjąłem dzisiaj termostat i porobiłem fotki które dołączam ale nie potrafię z niego odczytać parametrów. W sklepie sprzedawca chciał sprzedać mi jakiś o numerze a13 1000 chyba ale mówił ,ze ważne są parametry. Termostat ten jest produkcji włoskiej, tak odczytałem z boku jego obudowy.Jak ten W 4 będzie spełniał wszystkie parametry to jutro go kupię i zamontuje.

    Chlodziarko - zamrażarka Polar CZE 346A

    Chlodziarko - zamrażarka Polar CZE 346A

    0
  • #4 26 Maj 2011 18:27
    toudikat
    Poziom 18  

    Jeśli lodówka się nie wyłącza, to trzeba zrobić to co pisał zibidrew.
    A jeśli się włącza i wyłącza to wymiana termostatu na W-4 lub 3117 lub AS-4,1.

    0
  • #5 26 Maj 2011 18:36
    Praca
    Poziom 10  

    Lodówka się włącza i wyłącza ale nie osiąga chłodziarka temperatury poniżej +10 stopni , nawet na ostatnim już zakresie termostatu. Kupię jeden z tych co mi podajecie ale na Allegro jest jakiś A13 0397 i też "płaczek" , czy on może się nadawać .

    0
  • #6 27 Maj 2011 13:25
    Praca
    Poziom 10  

    Kupinem dzisiaj termostat W-4 za 40 zeta i go zamontowałem.Kapilara wchodzi 70 cm do środka. Praktycznie nic to nie dało. Termostat ustawiony nr 5 w skali 7 i na dolnej półce 10 stopni. Normalnie się załącza i wyłącza. Teraz to już nie wiem co jest w niej grane.Może od nowości była felerna gdyż żona mówi,ze nigdy dobrze nie chłodziła ale nikt nie mierzył w niej temperatury. W zamrażarce na górnej półce -13. Wieczorem pomierzę jeszcze czas pracy agregatu.

    0
  • #7 29 Maj 2011 23:27
    Arcus1977
    Poziom 21  

    Jeśli sie na pewno wyłącza to masz problem z pochwą termostatu-może jest tylko oblodzona i trzeba z niej usunąć wodę.

    2
  • #8 30 Maj 2011 09:41
    machefi
    VIP Zasłużony dla elektroda

    Jeśli czasy postojów sprężarki są znacznie dłuższe od czasów pracy to pewnikiem przemrożona izolacja termiczna wokół pochwy termostatu. Wyjściem będzie ostrożne wybranie przemoczonej i przemrożonej izolacji i uzupełnienie tego miejsca pianką montażową.

    0
  • #9 30 Maj 2011 14:15
    Praca
    Poziom 10  

    Dokonałem wstępnego pomiaru jak chłodziarka była wystawiona , gdyż praktycznie jej nie słuchać. Wyszło mi , że sprężarka pracuje 40 minut i 30 minut było przerwy. Obecnie aby dobrze chłodziła to już termostat mam na siódemce i znów muszę z nią wyjechać aby dokonać pomiaru. Nigdzie nie mogę znaleźć jak długo ma pracować sprężarka na danym zakresie termostatu W-4. Nie wiem czy to ważne ale jak chciałem wyjąć kapilarę od starego termostatu to była przymarznięta i nie chciała wyjść. Dopiero jak na chwilę otwarłem drzwi chodziarki to dało się ją wyjąc. Może faktycznie jest tam z tyłu przemarznięta ta otulina i termostat nie działa jak trzeba.

    0
  • #10 31 Maj 2011 02:35
    zhudomel
    Specjalista AGD

    Wyłącz lodówkę z sieci, otwórz i niech się rozmraża ze trzy, cztery dni aż wyschnie wszystko, łącznie z tym czego nie widać; potem sprawdź czy kapilara termostatu nie wejdzie głębiej i dopiero załącz.

    0