Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Fotokomórka FAAC nie działa!

27 Maj 2011 20:39 5243 5
  • Poziom 2  
    Witam wszystkich i mam taki problem z fotokomórką Faac wymieniłem trzy miesiące temu i zaś problem wrócił.Brama się otwiera normalnie lecz czasem już nie chce się zamknąć.Blokuje się jedna fotokomórka,jak odłączę prąd do bramy i włączę działa przez jakiś czas, przesłaniając ręką fotokomórkę słychać jak zamyka styk i otwiera lecz też czasami klepie po kilka razy przy zasłonięciu.Pierwsza para fotokomórek też tak klepała i wymieniłem.Co mam sprawdzić ,co to może być że tak padają?
    Dzięki za porady
  • Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
  • Poziom 35  
    Witam
    Czy przypadkiem słońce nie świeci na fotokomórkę?
    Pozdrawiam
  • Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
  • Poziom 15  
    Kilka razy tak miałem najczęściej padał przekaźnik w odbiorniku,zdarzały sie wady fabryczne.Mnie to wygląda na za niskie napięcie na fotkach lub uszkodzone zamoknięte przewody do fotek.
  • Poziom 21  
    ja miałem ten sam problem powodem była uszkodzona płyta główna w napędzie napęd nice.
  • Poziom 23  
    Skoro slychac przekaznik w srodku to nalezy tylko sprawdzic czy przekaznik zwiera.
    Jesli tak to winny naped, kabelki podlaczeniowe itd.
    Ale martwi nmie fakt, ze klepie kilka razy po zaslonieciu - to moze byc problem z zasilaniem.

    Pozdrowienia
  • Poziom 21  
    dokładnie te same objawy ja miałem i niestety płyta do wymiany.