Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Whirlpool awm 8061 nie pobiera wody

amro1 28 Maj 2011 11:25 2425 6
  • #1 28 Maj 2011 11:25
    amro1
    Poziom 2  

    Witam i mam pytanko.Po włączeniu pralki ta nastawia się na żądany program i zaczyna wypompowywać wodę,później zaczyna się obracać bęben i w momencie kiedy powinna nabierać wodę nic się nie dzieje. wszystkie styki sprawdzone,żadnego wycieku nie ma, czy to może być wina spalonego elektrozaworu? woda do pralki dochodzi a na wyświetlaczu nic nie pokazuje prócz czasu do końca prania. Nic też nie mruga ani miga,pralka zachowuje się jakby normalnie prała (tylko że bez wody)

    0 6
  • Pomocny post
    #2 28 Maj 2011 12:01
    stanislaw1954
    Poziom 41  

    Witam.
    Warto się upewnić,czy elektrozawór dostaje napięcie, czy ewentualnie nie spalił się.

    1
  • #3 29 Maj 2011 15:48
    amro1
    Poziom 2  

    Właśnie tak myślałem tylko chciałem się upewnić,dzięki za poradę,jutro zobaczę,jakby co to się odezwe

    0
  • #4 29 Maj 2011 17:38
    january wietrzyk
    Poziom 18  

    Witam.Ja bym sprawdził na Twoim miejscu grzałke czy nie jest spalona lub nie ma upłynności na mase.

    0
  • #5 29 Maj 2011 22:56
    Arcus1977
    Poziom 21  

    zapchany kubek hydrostatu + spalona grzałka.

    0
  • #6 30 Maj 2011 16:34
    amro1
    Poziom 2  

    z przykrością stwierdziłem ,że to jednak elektrozawór. wszystkim za porady dziękuję.

    1
  • #7 30 Maj 2011 22:51
    stanislaw1954
    Poziom 41  

    Dlaczego z przykrością ?Usterka wykryta !,usunięta ? Koszt naprawy nieduży, to raczej ,tylko sie cieszyć!!!! .

    0