Elektroda.pl
Elektroda.pl
X
Elektroda.pl
MetalworkMetalwork
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

New holland 8670 Opinie i kalibracja skrzyni

mati9947 01 Wrz 2016 01:08 43760 76
  • #61
    Użytkownik usunął konto
    Poziom 1  
  • MetalworkMetalwork
  • #62
    karol2d
    Poziom 9  
    Tak właśnie tak jest, jeśli ruszam dźwignią.
  • MetalworkMetalwork
  • #63
    Użytkownik usunął konto
    Poziom 1  
  • #64
    karol2d
    Poziom 9  
    A możesz powiedzieć gdzie dokładnie znajduje się ten trójnik?
  • #65
    Użytkownik usunął konto
    Poziom 1  
  • #66
    leszek198102
    Poziom 9  
    karol2d napisał:
    A możesz powiedzieć gdzie dokładnie znajduje się ten trójnik?


    A powiedz mi Karol czy rozwiązałeś swój problem z podnośnikiem, bo ja już 4 lata walczę i nie mogę znaleźć rozwiązania:(
  • #67
    karol2d
    Poziom 9  
    Jeszcze nie rozwiązany, próbowałem coś z tym zrobić, ale wcześniej brakowało czasu na to, może teraz uda się w końcu znaleźć tą usterke.
  • #68
    leszek198102
    Poziom 9  
    Jak znajdziesz to proszę o pomoc:)
  • #69
    gregor7475
    Poziom 2  
    Witam, może z innej beczki. W moim new Holland 8970 nie załącza się przedni napęd. Znalazłem elektrozawory i sterowanie elektryczne wygląda ok. Jednak po podniesieniu przedniego koła i załączeniu napędu układ jest rozłączony. Poziom oleju w skrzyni ok. Proszę o pomoc bo jesienne prace tylko z tylnym napędem to lipa.
  • #70
    Użytkownik usunął konto
    Poziom 1  
  • #71
    gregor7475
    Poziom 2  
    podnosząc jedno przednie koło i obracając nim stwierdziłem że napęd między przodem i tyłem nie jest spięty. gdyby blokada była załączona to kołem nie możnaby obrócić. wał w osłonie się obraca więc dyfer i półosie są ok
  • #72
    karol2d
    Poziom 9  
    Po dłuższej przerwie wracam do tematu. Sprawdzałem te trójniki i są w porządku, czyli najprawdopodobniej przyczyną są te wyrobione kulki w rozdzielaczu hydrauliki?
  • #73
    karol2d
    Poziom 9  
    Czy mógłby ktoś mi powiedzieć czego dotyczy błąd F320, bo jak wyświetla się ten błąd to nie działają biegi.
  • #74
    Użytkownik usunął konto
    Poziom 1  
  • #75
    karol2d
    Poziom 9  
    A możesz powiedzieć gdzie tego szukać czy samemu nie da rady tego zrobić?
  • #76
    Użytkownik usunął konto
    Poziom 1  
  • #77
    Kamil714
    Poziom 1  
    Witam. Odnośnie tego trójnika z zaworkiem. Jak zdiagnozować że jest uszkodzony? Czy to będzie widoczne wyrobienie tam gdzie kulka zamyka przepływ oleju czy jeszcze jakoś inaczej? Pytanie 2 Czy jakbym wyrzucił 3 sekcje hydrauliki i podłączył rozdzielacz od podnośnika przewodami elastycznymi to czy wszystko będzie funkczyć?