Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Fibaro Fibaro
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

mercedes vito 108 cdi zimny silnik a wskaznik pokazuje 120stopni

PaWeL_1st 30 Maj 2011 13:27 2419 5
  • #1 30 Maj 2011 13:27
    PaWeL_1st
    Poziom 11  

    Mam problem z VITEM 108 cdi .
    Po zapaleniu samochdu wskazówka od temperatury pokazuję 120 stopni, a wentylator kręci się na maksa.
    Dodam ze silnik jest zimny. Podczas jazdy wskazówka kilka krotnie spadła do zera poczym szybko wróciła do poprzedniej pozycji (120 stopni)

    Co może być przyczyną:
    -uszkodzony czujnik
    -uszkodzone przewody
    -moduł
    -czy coś innego

    Jeszcze jedno pytanie . Gdzie dokładnie znajdujue się czujnik temperatyry plynu chlodzacego.

    Proszę o pomoc.

    1 5
  • Fibaro
  • #2 30 Maj 2011 15:19
    trans-serwis
    Poziom 39  

    W obudowie termostatu.

    0
  • Fibaro
  • #3 30 Maj 2011 16:11
    PaWeL_1st
    Poziom 11  

    Czy na pewno w obudowie termostatu ?
    Musze wiedzieć na 100 ,ponieważ na innym forum dostałem informację że czujnik znajduje się pod świecami. A może jest ich więcej niż jeden?

    Post został poprawiony.
    Pisz uważnie, stosuj polskie znaki.
    mod.[CameR]

    0
  • Fibaro
  • #4 30 Maj 2011 16:39
    pele187
    Poziom 15  

    Możliwe, że padł czujnik chłodnicy i załącza wiatrak.

    0
  • #5 30 Maj 2011 16:55
    trans-serwis
    Poziom 39  

    Przecież to jest CDI.

    Dodano po 1 [minuty]:

    To na 100 w obudowie termostatu. Podniosłeś już chociaż pokrywę silnika?

    0
  • #6 04 Cze 2011 18:55
    marcing27
    Poziom 16  

    Cienki jestem w tym temacie ale,jeżeli od razu pokazuje na 120 temperaturę to według mnie robi gdzieś w tym układzie zwarcie.

    1
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo