Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Podgrzewacz Ariston - leci czarna i śmierdząca woda

Cybermir 30 May 2011 20:33 4038 6
  • #1
    Cybermir
    Level 9  
    Od kilku miesięcy użytkuję ogrzewacz Ariston CALIDOS PRO ECO 80 V. Po trzech, czterech miesiącach ciepła woda wylatująca z termy zrobiła się czarna i śmierdząca. Terma jest zamontowana na działce, zasilana z własnego ujęcia wody (woda zażelaziona), użytkowana tylko w soboty i niedziele - temp. 60 stopni C. Pomoc techniczna Ariston zaleciła wymianę anody magnezowej serwis to kwestionuje, a za dwa miesiące kończy się gwarancja. Czy jest to wina wody, nieregularnego użytkowania, czy może jednak jakaś usterka urządzenia?
    Kamery 3D Time of Flight - zastosowania w przemyśle. Darmowe szkolenie 16.12.2021r. g. 10.00 Zarejestruj się
  • #2
    jannaszek
    Level 39  
    Jest to wina sporadycznego używania.
    Po prostu woda gnije.
    Gdybyś ją zostawił podłączoną na stałe, bakterie były by na bieżąco "gotowane"
    Cociaż 60 st dla niektórych szczepów też nisko.

    Jeśli terma posiada dobrą izolację, to nie stracisz zbyt dużo prądu na utrzymanie gorącej.
    Odpisz licznik i sprawdź po tygodniu, majątku nie stracisz, a za luksusy trzeba płacić.:|
  • #3
    Cybermir
    Level 9  
    Przestudiowałem instrukcję i znalazłem zapis, że terma posiada funkcję anty-Legionella, czyli raz na tydzień automatycznie podnosi temp. wody do 70 stopni C w celu dezynfekcji. Niestety opcja ta nie działa w przypadku użytkowania urządzenia z przerwami. Twoja odpowiedź utwierdziła mnie w przekonaniu, że jednak powinna ona być włączona na stałe. Wypłukałem termę z tego syfu i pozostawiłem włączoną. Mam jeszcze pytanie czy w przypadku gdy ta funkcja będzie aktywna pozostawić temp. 60 stopni C?
  • #4
    jannaszek
    Level 39  
    Możesz zmniejszyć.
  • #5
    Cybermir
    Level 9  
    Znalazłem jeszcze info na forum, że problem może być jednak z anodą magnezową wchodzącą w reakcję z twardą wodą - jestem ciekawy Twojej opinii
  • Helpful post
    #6
    jannaszek
    Level 39  
    Ona nie reaguje z wodą, a wytrąca z wody kamień który osadza się na niej.
    Ma ona do smrodu tyle, co wilk do gwiazd.
    Mam nadzieję, że pomogłem :D
    Poza tym, pisałeś, że wypłukałeś terme, to dlaczego nie wyczyściłeś tej elektrody- była okazja.
    pozdrawiam.
  • #7
    Cybermir
    Level 9  
    Terma jest na gwarancji i wolałem nie kombinować. Wielkie dzięki za pomoc.
    Pozdrawiam