Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

zmywarka Amica ZWA 628. Nowa. Zostaje woda.

tradycja02 03 Cze 2011 17:24 4852 4
  • #1 03 Cze 2011 17:24
    tradycja02
    Poziom 2  

    Witam!
    Zmywarka jest nowa. Fakt, że kupiona jakiś czas temu, stała nieużywana ponieważ kuchnia nie była ukończona.
    Dziś została uruchomiona pierwszy raz. Została użyta tabletka do zmywarki typu "all in 1". Po zakończeniu zmywania została cała woda. Co ciekawe chyba brudna, bo miała dziwny kolor i była "śliska". Pojemnik z tabletką został dokładnie zamknięty, jednak po zmywaniu i otwarciu zmywarki był otwarty.
    Przy drugiej próbie włączenia zmywarki. Było słychać pobieranie wody (stara nadal stała) i wyszlismy z kuchni. Po ok. 10 minutach przyszliśmy sprawdzić, a tam nadal program pokazuje czas do końca taki jak na początku. Czyli tak jakby program stanął. Wybraliśmy wode, bo mąż stwierdził, że to może jest problemem. Nadal nic.
    Teraz zmywarka buczy tak jakby wypompowywała wode, które już nie ma. . . I przy próbie kasowanbia programu, kasuje się ona na kilka sekund u nie można włączyć nowego, a stary pojawia się od nowa.
    Dodam, że mąż sprawdzał i sądzi, że wąż odpływu jest podłączony poprawnie.

    0 4
  • #2 03 Cze 2011 17:46
    ROBSON33
    Moderator AGD

    A gdzie i jak podłączony jest odpływ :?:

    2
  • #3 03 Cze 2011 18:07
    tradycja02
    Poziom 2  

    Podłączony jest do syfonu od zlewu.

    2
  • #4 03 Cze 2011 19:23
    ~wac
    Poziom 20  

    Sprawdź syfon ,bo raz spotkałem się z takim przypadkiem ,że wyjscie do zmywarki było w środku zalane plastikiem.Wyglądało to jak atrapa odpływu do zmywarki.Rozgrzanym gwoździem zrobiło się dziure i wszystko gra do dnia dzisiejszego.

    0
  • #5 03 Cze 2011 20:38
    tradycja02
    Poziom 2  

    Zmywarka już działa! :) Sytuacja wyjaśniona :)
    Zmywarkę montowali mój mąż (elektryk) i tata (hydraulik). I naprawdę nie wiem jak to zrobili. . . W miejscu podłączenia wężykaodpływu zmywarki z syfonem nie zdjeli zaślepki! I podczas pierwszego zmywania nastąpił wyciek wody i elektrozawór (czy jak to oni nazwali) zablokował dopływ wody. . .
    Na szczęście sami się wreszcie (!) zorientowali, że jest ta zaślepka i co się w ogóle stało.
    W każdym razie dziękuję za chęć pomocy!

    0