Elektroda.pl
Elektroda.pl
X

Search our partners

Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Wentylator chłodnicy nie działa - Peugeot 406

TczewTomek 04 Jun 2011 17:03 12673 14
  • #1
    TczewTomek
    Level 10  
    Witam.
    Ostatnio pojawił się problem z wentylatorem w Peugeocie 406 1.8 16V, który po nagrzaniu auta nie włącza się. Wentylator sprawdzony na krótko i działa, kable które idą od kostek wentylatora do bezpieczników w komorze silnika sprawdzone i są całe. Elektryk sprawdzał te trzy kostki na obudowie wentylatora i są sprawne.
    Gdy auto się nagrzeje to przy próbie startu wentylatora przepala się bezpiecznik w kabinie samochodu (30A).
    Gdzie szukać przyczyny?
  • #3
    TczewTomek
    Level 10  
    A gdzie ten czujnik temperatury w sumie jest?
    Czyli trzeba zakupić nowy czujnik tak?
  • #5
    TczewTomek
    Level 10  
    Właśnie obejrzałem całą chłodnicę i nic tam nie widzę ..
  • #6
    zbyniuś
    Level 26  
    Tak to było robione 15 lat temu.
  • #7
    jawiczka
    Level 28  
    Nie wiem który rok masz tego peugeota, ale wentylatorami po roku 1999 steruje ECU silnika, czyli czujnik temperatury cieczy chłodzącej daje informację do ECU silnika, a z kolei ECU rozdziela sygnał na zestaw wskaźników i decyduje w którym momencie wysterować przekaźniki wentylatorów chłodnicy.
  • #8
    TczewTomek
    Level 10  
    To jest 1998 jeszcze ten przed liftem
  • #9
    jawiczka
    Level 28  
    Myślę że w Twoim aucie jest tak samo, skoro nie masz w układzie chłodzenia żadnego termowłącznika.
  • #10
    kybernetes
    Level 39  
    TczewTomek wrote:
    Gdy auto się nagrzeje to przy próbie startu wentylatora przepala się bezpiecznik w kabinie samochodu (30A).
    Gdzie szukać przyczyny?


    A skąd wiesz, że przepala się przy próbie startu wentylatora?
  • #11
    TczewTomek
    Level 10  
    Otwierasz klapkę gdzie są bezpieczniki , jeden patrzy na wentylator drugi na bezpiecznik . Gdy ledwo ruszy wentylator bezpiecznik się przepala .
  • #12
    kybernetes
    Level 39  
    Przyczyny szukaj w okolicy przekaźników wentylatora. Prawdopodobnie jest tam coś namieszane.
  • #13
    TczewTomek
    Level 10  
    Mówisz o tych trzech przekaźnikach z przodu auta na obudowie wentylatorów ? To one są sprawne , raz że elektryk sprawdzał a dwa zamienione były na chwile z autem kolegi . U niego działały . Wszystkie kable które idą od tych przekaźników są sprawdzone , żaden nie jest przetarty czy uszkodzony
  • #14
    kybernetes
    Level 39  
    Tomek, jeżeli przy starcie wentylatora pali ci jakiś bezpiecznik w kabinie to musi tam być coś namieszane. Bezpieczniki od wentylatorów masz pod maską, wiec w kabinie może być tylko któryś z bezpieczników od zasilania przekaźników. No pomyśl, kiedy się taki bezpiecznik może palić?
  • #15
    decybel91
    Level 42  
    W tczewie dziala warsztat klimatyzacji, facet nazywa sie Zajaczek, podjedz do niego.