Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Opel Vectra B 1,8 V 16 - brak podświetlenia wskaźników i tablicy rejestracyjnej

05 Cze 2011 21:35 12485 6
  • Poziom 2  
    Witam!
    Rano przestało mi świecić oświetlenie wskaźników (obrotomierza i prędkościomierza) oraz oświetlenie tablicy rejestracyjnej. Wymieniłem bezpiecznik nr 18, ale nowy się spalił, więc wymieniłem raz jeszcze i było OK. Stało się jednak coś, czego nie rozumiem. Wszystko działa poza prędkościomierzem i obrotomierzem - stoją na "O". Oświetlenie wskaźników jest, ale dopiero wówczas, gdy włączę światła. Po pewnym czasie świeci się kontrolka ładowania akumulatora i ABS, ale ten działa. Gdy włączę na wsteczny - obie kontrolki gasną. Komputer się zresetował. Czy ktoś wie, co się dzieje, bo ja nie? Odtwarzacz płyt - działa, elektryczne szyby - też, lusterka - tak samo, wszystkie światła i kierunkowskazy - świecą.
  • Poziom 35  
    Dalej masz brak zasilania.
    A przypadkiem pojawia się poprzez żarówki wstecznego.
    Czy włożyłeś przezornie mocniejszy bezpiecznik?

    Moderowany przez Pawel wawa:

    Pogrubione pytanie (pewnie miało być podchwytliwe) sugeruje włożenie "mocniejszego bezpiecznika" - co jest oczywiście niedopuszczalne. Proszę na przyszłość się powstrzymać od tak dwuznacznych podpowiedzi!

  • Poziom 41  
    Jeżeli to kombi to zobacz przewody w klapie.
  • Poziom 2  
    kidu22 napisał:
    Dalej masz brak zasilania.
    A przypadkiem pojawia się poprzez żarówki wstecznego.
    Czy włożyłes przezornie mocniejszy bezpiecznik?


    Włożyłem taki jaki wyjąłem - czerwony "10".
    Dalej wiem tyle, ile przedtem. No, ale dlaczego tak się dzieje, że przez żarówki wstecznego?
  • Poziom 35  
    Nie masz 15 na zegar. Sprawdz raz jeszcze wszystkie bezpieczniki.
  • Poziom 2  
    kidu22 napisał:
    Dalej masz brak zasilania.
    A przypadkiem pojawia się poprzez żarówki wstecznego.
    Czy włożyłes przezornie mocniejszy bezpiecznik?



    Wymieniłem tylko ten jeden bezpiecznik, tj. oznaczony numerem 18, czyli odpowiedzialny wyłącznie za oświetlenie tablicy rejestracyjnej. Oświetlenia wskaźników prędkości i obrotów nie było od rana. Samochód normalnie się uruchamia.

    Dodano po 3 [minuty]:

    kidu22 napisał:
    Nie masz 15 na zegar. Sprawdz raz jeszcze wszystkie bezpieczniki.


    Chodzi o numer bezpiecznika? Według wszelkich schematów ten bezpiecznik odpowiada jedynie za wewnętrzne "lampki do czytania".

    Dodano po 6 [minuty]:

    kidu22 napisał:
    Nie masz 15 na zegar. Sprawdz raz jeszcze wszystkie bezpieczniki.


    Przed wymianą bezpiecznika obrotomierz i prędkościomierz działały normalnie, prawidłowo, lecz nie było ich oświetlenia. Po wymianie oświetlenie jest dopiero gdy włączę światła, lecz zegary stoją w miejscu, na zerach. Przedtem wszystkie kontrolki również działały, ładowanie było OK, kontrolka ABS gasła tak jak powinna - po kilku sekundach.
  • VIP Zasłużony dla elektroda
    patwa69 napisał:

    kidu22 napisał:
    Nie masz 15 na zegar. Sprawdz raz jeszcze wszystkie bezpieczniki.


    Chodzi o numer bezpiecznika? Według wszelkich schematów ten bezpiecznik odpowiada jedynie za wewnętrzne "lampki do czytania".


    Nie chodzi o żaden numer bezpiecznika ani tym bardziej o jego wartość. Chodzi o zasilanie deski po kluczyku.