Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Brak sprężania w hydroforze

08 Cze 2011 08:16 3375 3
  • Poziom 1  
    Witam mam problem z hydroforem, zacznę od początku , mieszkamy w domu wielorodzinnym ogólnie w sieci wodnej ciśnienie jest tragedia więc zamontowaliśmy zbiornik wyrównawczy a następnie hydrofor aby pobierał wodę z tego zbiornika na początku wszystko było ok sprężał tak jak trzeba sam wyłączał się przy 3,5 bara , a w tej chwili dochodzi do 3 bar i koniec cały czas pracuje i nie chce się sam wyłączyć a i mąż sprawdzał jak dojdzie do 3 to już wcale nie zasysa wody. Pomóżcie co to może być a jeszcze z ciśnieniem powietrza też na różne sposoby próbowaliśmy. Hydrofor jest ze zbiornikiem 20l JGP6001
  • Poziom 17  
    Witam.
    Wyłącznik ciśnieniowy jest ustawiony na 3,5 bara, ale skoro nie dostaje takiego ciśnienia to zrozumiałe, że silnik pracuje. Albo pompa nie dostaje odpowiedniej ilości wody, lub zasysa obce powietrze gdzieś na nieszczelności przed pompą , a może sama pompa ma usterkę i nie osiąga wymaganego ciśnienia. A może, w zbiorniku wyrównawczym powstaje podciśnienie?
    pozdrawiam,
  • Moderator
    Moim zdaniem winna jest pompa. Dobry tokarz przetoczy wirniki, kołnierze i dorobi uszczelnienia.
  • Poziom 14  
    Gdzie szukać dobrego tokarza?
    Regeneracja pompy to nie w kij dmuchał.
    Podeślę mu swoją, prawie nówka siadły tylko dławiki, energetyka puściła na moment fazy odwrotnie i starczyło :-)))
    Dławików bez rozbierania pompy się nie wydłubie, a zdjęcie dekli = remont.
    Pytam poważnie, może jakiś warsztat taki jest i gwarancję dają?