Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Romet 125z nie pali z rozrusznika, tylko z kopniaka

08 Cze 2011 18:23 3448 5
  • Poziom 10  
    Witam
    Problem jak w temacie romet pali tylko z kopniaka. Z kopa odrazu,a rozzrusznikiem nawet nie próbuje załapać Nie wiem o co chodzi. Myślałem, że wina świecy, zamała iskra więc zmieniłem i nic nie dało. Dodam że iskra jest na kopniaku zarówno jak na rozruszniku. Podłączyłem kablami do większego akumulatora mój akumulatorek z rometa, bo myślałem że akumulator może za słaby, ale nic z tego, podłączony z większym akumulatorem kręci tak samo. Rozrusznik też raczej sprawny bo kręci dosyć szybko, tak że powinien palić i iskra też jest więc już nie mam głowy co to może być. Jak ktoś wie proszę odpisać.
  • Poziom 10  
    To ta pod siedzeniem?
  • VIP Zasłużony dla elektroda
    Oddaj do kogoś kto ma pojęcie.
  • Poziom 10  
    Pawel wawa napisał:
    Oddaj do kogoś kto ma pojęcie.

    Dzięki za pomoc. Na taką odpowiedź czekałem. Nie łatwiej napisać poprostu która to cewka? Takim łomem nie jestem, że nie zmierze napięcia cewki. Poprostu nie miałem nigdy takiego chińskiego szajsu
  • Poziom 42  
    Niestety w wypowiedzi Pawel wawa jest sporo racji. Widać że nie masz pojęcia o układach zapłonowych zapłonowych. Jak byś miał, to nie zadałbyś takiego pytania. Po za tym trzeba najpierw odrobić "zadanie domowe" a nie żądac podania wiedzy na tacy. To pachnie postawą roszczeniową i dlatego wywołuje takie reakcje.

    Musisz się doszkolić.
    Poczytaj: Link