Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Brak obrazu przy złączu HDMI w TV - Cyfrowy Polsat

kulio1991 08 Cze 2011 21:08 10942 3
  • #1 08 Cze 2011 21:08
    kulio1991
    Poziom 1  

    Witam.
    Mam Problem z obrazem HDMI.
    jeszcze kilka dni temu wszystko działało... bez żadnych problemów.
    Mam telewizor LCD Samsung 40' z 4 wejściami HDMI.
    miałem remont okien w domu i telewizor był wynoszony żeby się nie uszkodził... po ponownym podłączeniu nie ma obrazu.
    z Kina do TV Miałem EURO
    a z TV Do Dekodera Cyfrowy Polsat HD5000 Miałem HDMI.
    wszystko jest podłączone tak jak było wcześniej ale tym razem pisze ze nie ma sygnału...
    wiem ze telewizor wykrywa kabel bo otrzymuje taki komunikat... jest w liście podłączonych ale nie mam obrazu.
    Próbowałem podłączyć tez pod inne wejścia HDMI ale nic to nie dało.

    jak możne ktoś napisać co mogę zrobić żeby zaczęło działać tak jak działało...

    dodam jeszcze ze jeżeli podłącze z dekodera pod telewizor kablem EURO to obraz jest normalnie.

    dzięki wielkie za pomoc. Pozdrawiam.

    4 3
  • #2 09 Cze 2011 06:33
    mihal2002
    Poziom 43  

    Oddaj dekoder do APS CP.

    2
  • #3 17 Cze 2011 13:28
    gnooom
    Poziom 11  

    Mam ten sam problem w tv orion na SCART działa bez problemu po zmianie kabla na droższy bo ten z zestawu dawał efekt żółtego obrazu. TV w ogolę nie widzi podłączenia przez HDMI. Dekoder oddany do serwisu i czekam na rozwiązanie problemu.

    2
  • #4 16 Mar 2012 20:43
    gnooom
    Poziom 11  

    wystarczyło na pilocie reg po wciskać i działa :D

    2
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo