Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Whirpool - ADP 5778 IX - nie pobiera soli i nabłyszczacza ?

10 Cze 2011 13:59 5587 4
  • Poziom 9  
    Witam wszystkich,
    mam(y) mały problem ze zmywarką w domu, nie pobiera soli (1kg zasypano 2 m-ce temu i dalej jest pełno w zbiorniczku), podobnie z nabłyszczaczem (również zalany do pełna i nadal jest). Dodam ,że jest średnio uruchamiana raz dziennie. Twardość wody ustawiona fabrycznie ,dodatkowo stosowane tabletki i programy skrócone. Zmywarka nie komunikuje "żadnych braków" i błędów. Pytanie czy wszystko jest ok ?
  • Poziom 39  
    Nabłyszczacz przez 2 miesiące ma prawo się nie skończyć - zależy ile ustawione dozowanie. W kwestii soli - jeśli jest całkiem pełno i nic nie zniknęło to możesz mieć uszkodzony zawór odpowiadający za pobór soli. Wnętrze zmywarki nie jest matowe?
  • Poziom 9  
    Zmywarka "świeci" się od środka, ale z obserwacji wynika jakby na naczyniach pojawia się taka tęcza...pewnie w związku z brakiem odpowiedniej ilości nabłyszczacza? Z pojemnika z solą odjęliśmy jakieś 70% zawartości, całość rozcieńczyliśmy z dolaną w miejscu soli wodą i zobaczymy...Spróbuję zwiększyć dawkę nabłyszczacza i poobserwować.
  • Poziom 39  
    Tęcza na szklankach to może być korozja szkła... od zbyt miękkiej wody :) Sprawdź jaką masz twardość wody w kranie (najlepiej w wodociągach, nie bajkopisarskimi paseczkami z opakowania od tabletek) i jaką naprawdę ustawioną w zmywarce.
  • Poziom 9  
    Twardość wody:
    ogólna (°dh) - 14
    węglanowa (°dh) - 12
    , w zmywarce ustwiona fabrycznie na "średnio twardą" pozycja na pokrętle nr.4.