Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

VW t4 2.4 diesel 1992r Nie pali na zimnym!

psw82 11 Cze 2011 12:43 4938 9
  • #1 11 Cze 2011 12:43
    psw82
    Poziom 2  

    Witam. Mam problem z VW t4 2.4 diesel zwykły! Nie pali na zimnym silniku lecz pali jak go delikatnie pchnę i później pali bez problemu lecz jak postoi 3 god znowu nie pali! kopci na czarno po odpaleniu! świece ok! ma również dziwne kopcenie z silnika jak odkręcę korek oleju! jeździ nie stuka nie puka! Nie bierze oleju!

  • #2 11 Cze 2011 17:01
    zeimp
    Moderator Samochody

    Rozrusznik kręci ok? Akumulator? Wtryskiwacze? Kont wtrysku ok? Zacznij coś sprawdzać i dopiero pisz, a jeśli nie wiesz o czym piszę, to oddaj autko do mechanika.

  • #3 11 Cze 2011 18:45
    manta
    Moderator Samochody

    Świece, sterownik, czujnik temp.

  • #4 11 Cze 2011 21:12
    T5
    Moderator Samochody

    manta napisał:
    sterownik

    manta z całym szacunkien -jaki? 8-O

  • #6 12 Cze 2011 07:50
    polonez15
    Poziom 32  

    Przekaźnik 104 inaczej mówiąc :-) Ale bez żadnych sprawdzeń to Kolego nic tu nie pomożemy...

  • #7 12 Cze 2011 10:04
    psw82
    Poziom 2  

    Witam! Sprawdzony rozrusznik,akumulator, napięcie,ustawiony rozrząd,pompa ok, świece grzeją!

  • #8 12 Cze 2011 12:49
    T5
    Moderator Samochody

    To może być brak kompresji w silniku.Pęknięte pierścienie.

  • #9 12 Cze 2011 16:06
    psw82
    Poziom 2  

    Obawiam się ze może tak być! ale ostatnio przejechałem 1400km i auto prowadzi się dobrze! jest mocny itd! nie bierze oleju!

  • #10 12 Cze 2011 16:18
    T5
    Moderator Samochody

    Coś takiego miałem z 15 lat temu w golfie 2 1.9 td.Nie palił ,moc była -były pęknięte pierścienie.

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME