Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

vectra b 2.0 di 96r, w trakcie jazdy zgasła,zapowietrzona

11 Cze 2011 21:12 2848 13
  • Poziom 11  
    Witam. Auto zgasło mi w trakcie jazdy, jakby zabraklo paliwa, a w zbiorniku oczywiscie jest. Poluznilem rurki przy w tryskiwaczach, pierwsze 2 byly wypelnione ropa, a kolejne 2 nie, naszla dopiero po czasie. Co moze byc przyczyna ze sie zapowietrzyla, po odpowietrzeniu tak i tak nie odpala. (na plaku chodzi). Pompa siadła??
  • Poziom 15  
    Najpierw spróbuj przeczyścić wężyki czy nie są zapchane. Następnie zobacz czy podczas kręcenia rozrusznikiem z węzyków leci równo paliwo. Jeśli nie będzie nic leciało po przeczyszczeniu wężyków to masz pompę do sprawdzenia. Możliwe że padł ci zaworek cisnienia paliwa na pompie
  • Moderator na urlopie...
    Tak, pompa do roboty.
  • Poziom 11  
    z dwóch pierwszych rurek paliwo leci mocno, a z 3 i 4 o wiele slabiej
  • Poziom 22  
    Pompa do naprawy albo przynajmniej sterownik.
  • Użytkownik usunął konto  
  • Poziom 11  
    Sprawdziłem jeszcze raz rurki wychodzace z pompy wtryskowej, odpowietrzyłem je przed wtryskami.
    Rozkreciłem filtr przed pompą i okazało sie ze ropa nie dochodzi do niego, idac dalej okazuje sie ze pompka w zbiorniku paliwa nie podaje ropy. Uszczelniłem wlew paliwa w baku i powietrzem ze sprężarki wymusiłem ruch paliwa w strone silnika, wyleciało kilka obcych ciał które mogły spowodowac zator w rurkach.
    Odłaczyłem szybkozłącze za filtrem paliwa i do węzyka nalałem ropy przez lejek. Silnik zareagował i dwa razy "szczeknął". Jednak odpalic nie chce, dlaczego?
    Czy jesli pompka nie pracuje w zbiorniku to nie ma odpowiedniego cisnienia w wężykach i pompa wtryskowa nie działa prawidłowo?
    Jak sprawdzic czy jest winna pompka w zbiorniku czy jakis stycznik?
    Skoro na plaku silnik reaguje i na ropie podanej przez lejek za filtrem paliwa tez zaskoczył to czy winna moze byc tylko pompka w zbiorniku i zapowietrzajacy sie układ?
  • Poziom 2  
    W tych modelach nie ma zadnej pompki w baku. Obstawialbym na awarie pompy wtryskowej ale tu juz jest potrzebna odpowiednia diagnostyka. Oddaj auto do naprawy komus kto zna ten temat bo szkoda dobijac pompe wtryskowa.
  • Użytkownik usunął konto  
  • Poziom 10  
    ROBILEM TEMAT KUP PALIWO PODŁACZ NA KRÓTKO DOLOT I PRZEWAŁ JAK ZAPALI OK
    JAK NIE TO ZOBACZ CZY LECI MOCNO PRZEZ RULKI OD TRYSKOW JAK NIE TO POMPA

    Moderowany przez Pawel wawa:

    3.1.13. (10.9, 15) Zabronione jest publikowanie wpisów naruszających zasady pisowni języka polskiego, niedbałych i niezrozumiałych.

  • Poziom 11  
    Padł sterownik pompy jednak, tylko co dziwne po wymianie odpali pare minut chodzil i "powtorka z rozrywki"- znaczy sie zdechl i nie chce odpalic, a sterownik jest dobry. Mogą byc winne błedy w komputerze??
  • Użytkownik usunął konto  
  • Poziom 11  
    błedow nie ma, cisnienie na pompie jest a i tak nie chodzi
  • Poziom 9  
    wymień przewody co idą od pompy do wtryskiwaczy, te małe gumowe razem z tymi trzema trójniczkami

    Dodano po 6 [minuty]:

    Marcin8812 napisał:
    wymień przewody co idą od pompy do wtryskiwaczy, te małe gumowe razem z tymi trzema trójniczkami

    Ja miałem taki problem, że po nocy nie odpalała ,po odpaleniu na plaka chodziła normalnie przyspieszała tak jak by nic nie było , pozostawiłem ją na górce tył wyżej no i z rańca odpaliła od strzały.Wymieniłem wszystkie przewody paliwowe no i Viki odżyła, a już mnie straszyli pompą...