Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Kosa spalinowa PARTNER B250 - awaria linki rozruchu silnika

16 Cze 2011 22:01 16552 10
  • Poziom 10  
    Witajcie
    Posiadam kosę spalinową PARTNER B250.
    Dzisiaj miałem z nią spory problem i mam go do tej pory.
    Mianowicie, przy odpaleniu, linka rozruchowa wyciągnęła się i nie chciało jej wciągnąć z powrotem. Nic innego nie przyszło mi do głowy jak próba rozebrania i sprawdzenia co się stało.
    Niestety mam problem z demontażem bodajże sprzęgła (numer 58 na obrazku).

    Nie mam pojęcia jak zdjąć "obudowę" przedstawioną na schemacie. Może zabieram si do tego od złej strony? Wydaje mi się ze nie ma innego dojścia do silnika od strony przeciwnej (tyłu)

    Myślę że wszystko jasno opisałem.
    Z góry bardzo dziekuję za pomoc.
    Pozdrawiam
    Łukasz
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Pomocny post
    Użytkownik usunął konto  
  • Poziom 10  
    Bardzo dziękuję. Powiedz jeszcze jak to odkręcić, czy zablokować z tyłu wirnik, czy po prostu chwycić kluczem (10) obudowę sprzęgła?
    W którą stronę kręcić śrubą? Czy jest odwrotny gwint?
  • Pomocny post
    Użytkownik usunął konto  
  • Poziom 10  
    Jesteś pewien że tam jest imbus? Próbowałem każdym rozmiarem i żaden nie pasuje. Albo nie wejdzie w śrubę, albo się okręca w niej.
    Za dnia podświetliłem otwór latarką, są wycięcia na śrubokręt ja i nikt w okolicy nie ma takiej wielkości, by weszło na styk.

    EDIT: Udało się odkręcić obudowę. Teraz jak zdjąć sprzęgło?
  • Pomocny post
    Użytkownik usunął konto  
  • Poziom 10  
    No więc tak.
    Przyczyną była sprężyna która wyskoczyła z miejsca.
    Wydaje mi się także że sprzęgło samo się dokręciło do obudowy i blokowało ruchy wału.

    Chcę to wszystko skręcić lecz mam problem ze sprzęgłem.
    Właściwie nie wiem od czego zacząć.
    Nakręcam sprzęgiełko na wał, następnie jego obudowę.
    Gdy pociągnę parę razy linką rozruchową, sprzęgło dokręca się uniemożliwiając ruch wału, wtedy linka nie wciąga się.

    Nie mam pojęcia jak mam skręcić to sprzęgło tak by się nie dokręcało do końca. Próbowałem zostawić trochę luzu lecz bez efektu.
  • Pomocny post
    Użytkownik usunął konto  
  • Poziom 10  
    Udało się poskładać, wszystko chodzi - prawie.
    Kosa Ciągle jest w ruchu, głowica bez przerwy się kręci. Regulowałem gaźnik, na najniższych obrotach jakie jestem w stanie ustawić, kosa dalej kręci głowicą, pomału lecz kręci.

    Może jakieś problemy ze sprzęgłem? Przy składaniu raczej nie było momentu by można było coś źle zrobić.
  • Użytkownik usunął konto  
  • Poziom 10  
    Możliwe że sprężyna jest rozciągnięta. Zobaczymy po paru koszeniach :)
    Dziękuję za wszelką pomoc!
    Pozdrwiam