Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Wireless Broadband Router Gigabyte GN-BR01G

Wiaderko 19 Cze 2011 21:38 1659 3
  • #1 19 Cze 2011 21:38
    Wiaderko
    Poziom 9  

    Witam

    Mam problem z podłączeniem się do netu, posiadam kablówkę Vectra. Na modemie wiadomo wszystko śmiga i przydziela na kartę sieciową takie oto numerki :).

    IP: 88.156.121.122
    Maska: 255.255.240.0
    Brama: 88.156.112.1
    DHCP: 172.18.191.31
    DNS: 95.160.170.92
    88.156.222.92
    82.139.8.40

    Jak podepnę router to nie otwiera wszystkich stronek, albo otwiera je bardzo wolno, kiedyś to zrobiłem pamiętam że chodziło o DNS-a ale teraz za nic nie umiem tego zrobić, starość nie radość :)

    W zakładce WAN Configuration mam trzy opcje:
    WAN Type Select
    *PPPoE
    *Dynamic IP Address
    *Static IP Address
    Wireless Broadband Router Gigabyte GN-BR01G

    Standardowo dałem Dynamic i powinno być ok ale tak do końca nie jest, raz jest a raz nie.

    Wireless Broadband Router Gigabyte GN-BR01G

    Wireless Broadband Router Gigabyte GN-BR01G

    Zastanawiam się czy na podstawie tego co mam w statusie i tego co podałem wcześniej jak przydziela przez modem na kartę nie dało by się to na stałe wrąbać w Static

    Wireless Broadband Router Gigabyte GN-BR01G

    DNS Relay wyłączyłem bo jak wyłączę jest lepiej :)

    Wireless Broadband Router Gigabyte GN-BR01G

    Tak wygląda przydzielanie po lanie, LAN IP Address miałem 192.168.1.254 ale zmieniłem na 192.168.1.1

    Wireless Broadband Router Gigabyte GN-BR01G

    Wireless Broadband Router Gigabyte GN-BR01G

    Wireless Broadband Router Gigabyte GN-BR01G

    Wireless Broadband Router Gigabyte GN-BR01G

    Tu są dane ze statusu jak by coś trzeba było dodatkowo podać to proszę pisać.
    Aha zauważyłem jeszcze że jak włączę routerek i przełączę kable żeby przydzielało neta z routerka, ale modem wyłączam i włączam za 2 minutki to badziewi się w statusie tak jakby przydziela w

    WAN IP Address : 192.168.100.1
    WAN Gateway : 192.168.100.2
    Primary DNS : 0.0.0.0

    Dziwne to to jak zrobię szybko Dynamic IP Address i restart to jest wszystko ok. Proszę o pomoc w skonfigurowaniu tego ustrojstwa, popełniłem dwa błędy to że zapomniałem i to że nie zrobiłem backupu ustawień :/ Bawiłem się owocnie w oszukiwanie RapidShare i mi się routerek zawiesił na ostatnim pliku, musiałem go zrestartować. Ja to chyba kiedyś na stałe wpisałem hm...

    pozdro

    0 3
  • #2 19 Cze 2011 22:25
    sanatarium
    Poziom 22  

    Ustaw MAC adres z karty LAN komputera do sekcji MAC Clone w routerze, do tego wpisz dane które są w kompie, może to pomoże

    0