Elektroda.pl
Elektroda.pl
X
TermoPasty.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Opel Corsa 1.0 12V 1997r. X10XE dławienie silnika

21 Cze 2011 15:30 9880 11
  • Poziom 15  
    Witam.
    Mam problem jak w temacie.
    Przy wciskaniu gazu auto strasznie się dusi i nie chce wejść na obroty błędów brak. Po dłuższej jeździe wyskakuje sondy lambda ale skoro ma złą mieszankę to normalne jednak sonda dobrze pracuje.
    Przepływomierz ładnie zmienia wartości (zresztą był podmieniany z innego), cewka podmieniana, egr czyszczony (mimo, iż był czysty i grzybek ładnie dolegał), katalizator nie zapchany, ciśnienie paliwa 3 bary.
    Już nie wiem czego się uczepić niby wszystko sprawne?
    Jeszcze jedna rzecz, to na rozgrzanym silniku czas wtrysku wynosi 7,5ms.
    Pozdrawiam.
  • TermoPasty.pl
  • Poziom 34  
    siemianek napisał:
    jeszcze jedna rzecz to na rozgrzanym silniku czas wtrysku wynosi 7,5ms.
    pozdrawiam

    I na tym bym się skupił, korekcja i regulacja wtórna czasu wtrysku regulowana jest przedewszyskim z sygnału sondy lambda.Przy czym sonda λ niekoniecznie jest uszkodzona!
  • TermoPasty.pl
  • Poziom 15  
    jutro będę miał wtryski na podmianę, ponieważ czas wtrysku sugieruje zalewanie silnika a w rzeczywistości świece są czyste :/ dam znać o efektach bo ewidentnie przyczyna to układ zasilania paliwem nie powietrzem
    pozdrawiam
  • Poziom 21  
    Witam podstawa to rozrzad do sprawdzenia przy tej kosiarce
    Pzdr
  • Użytkownik usunął konto  
  • Poziom 15  
    może być rozrząd może łańcuszek mówi papa. bo zastanawiające jest to, że przy butowaniu jak się dusi wartości przepływomierza spadają a on jakby dmuchał w obudowę filtra tak dziwnie czuć pod ręką. A przepływomierz sprawdzałem dmuchając sprężarką i pokazywał od 1,25 do 4 z haczykiem. Bo na samochodzie to szaleje bo mówię w ogóle nie chce wejść na obroty.
    pozdrawiam
  • Moderator Samochody
    siemianek napisał:
    Przepływomierz ładnie zmienia wartości (zresztą był podmieniany z innego),

    siemianek napisał:
    A przepływomierz sprawdzałem dmuchając sprężarką i pokazywał od 1,25 do 4 z haczykiem. Bo na samochodzie to szaleje

    Wyjaśnij mi tą rozbieżność w zeznaniach.
  • Poziom 15  
    to nie jest zmiana zeznań :), pierw sprawdziłem sprężarką i wartości były poprawne ale dla pewności bo objawy jakby padła przepływka zmusiły mnie do podmiany bo różne cuda już widziałem a miałem okazje. Ciśnienie paliwa zmierzone, wtryski podmienione bo mam dawce, kompresja sprawdzona, testerem do szczelności uszczelek pod głowicą sprawdzałem i jest ok, już naprawde brak mi pomysłów. Muszę chyba jednak sprawdzić łańcuszek czy się nie uciągnął zbytnio lecz wtedy pokazał by błędy czujnika wału lub wałka. Takiej historii jeszcze nie miałem. Uszkodzenie sterownika także odpada bo by sypał błędy. Wydaje mi się, że to usterka mechaniczna ale kurde wszystko odpada.
    pozdrawiam
  • Poziom 35  
    Z tą przepływką to nie do końca tak.
    Trzeba sprawdzić czy ma dobre wskazania , to akurat łatwo sprawdzić. A nie żadne dmuchanie.!!!

    Po 7 jak sprawdziłeś że sonda dobrze działą skoro jest zła mieszanka - jak myślę uboga.
  • Poziom 15  
    już Panowie się chyba wyjaśniło aż wstyd się przyznać, dziś będę miał część i dam znać jak poszło....
    pozdrawiam
  • Poziom 11  
    może kolega napisać co było nie tak?
  • Poziom 11  
    Ja również byłbym bardzo wdzięczny gdyby Pan napisał jaka była przyczyna takiego zachowania silnika. Mam również taki silnik i też mi skacze, dusi się potem przyspiesza i tak w kółko. Pozdrawiam!