Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka Ariston LV46AIX - al01 i al03

pogoo 22 Cze 2011 10:48 1760 0
  • #1 22 Cze 2011 10:48
    pogoo
    Poziom 2  

    Witam,
    problem ze zmywarką jest następujący:
    - po włączeniu i nastawieniu programu nie załączała mycia i wyświetlała al01 (pierwsza dioda od góry). Cały czas coś szumiało (pewnie chodziłą pompa wylewająca wodę). Sprawdziłem więc na forum i rozkręciłem dziewczynę i wylałem wodę spod niej. Plan był taki, włączyć i zobaczyć czy znowu się zbiera woda.
    - po kolejnym uruchomieniu (program krótki odświeżanie) pobuczała przez parę min., nabrała wodę, pomyła, pomyła i po jakiejś pół godzinie zakończyła pracę z al03 (2 górne diody mrugały). Otwieram drzwi, a tam... woda. No tak uszkodzona pompa spustowa myślę. Coś mnie jednak tknęło i ręcznie zasymulowałem podniesienie pływaka w misce pod zmywarką, i wyssało wodę.
    - kolejne uruchomienia to tylko pobuczenie nabranie wody i AL03.

    Na forum znajduje informację, że to pompa wylewowa, mam w związku z tym mam 2 pytania uzupełniające:
    1. czy pompa uruchamiana pływakiem to pompa wylewowa, czy jakaś inna pompa? Skoro zmywarka sygnalizuje mi awarię pompy wylewowej AL03 to dlaczego udało się uruchomić wypompowanie wody przez podniesienie pływaka?
    2. Jeśli to jednak awaria pompy wylewowej, to jak się upewnić o tym? czy przy rozbieraniu pompy na coś zwrócić szczególną uwagę, żeby jej jeszcze bardziej nie uszkodzić? No i wkońcu jak poznać, że to co odkręcam to właśnie TA POMPA? :)

    Nie zwróciłem dokładnie uwagi, ale woda na dnie nie była gorąca. Czy to może mieć jakieś znaczenie?

    Będę wdzięczny za wszelkie sugestie jak naprawić dziewczynę :)

    pozdrawiem
    Janek

    1 0