Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Citroen Berlingo 1.4 benzyna 1999r. szarpie podczas jazdy, brak mocy.

robert220292 23 Cze 2011 20:50 7399 5
  • #1 23 Cze 2011 20:50
    robert220292
    Poziom 2  

    Witam!
    Mam problem z citroenem berlingo 1.4 benzyna 1999r.
    Otóż podczas jazdy strasznie trzęsie samochodem i nie ma mocy. Posiadam go od 3 miesięcy.
    Byłem z nim u mechanika została wymieniona uszczelka pod głowicą ponieważ w chłodnicy znajdował się olej. Mechanik stwierdził że to przez tą uszczelkę tak trzęsie. Wymiana uszczelki nic nie pomogła.
    Wymieniłem nowe świece i dalej to samo.
    Podłączony był pod komputer i nic nie wykazało.
    Stawiam teraz na cewkę zapłonową.
    Na forum też czytałem że to może być zawór egr.
    Nie wiem teraz co z tym zrobić więc proszę was o pomoc. Co to może być?

    1 5
  • #2 23 Cze 2011 21:05
    Mleczyk89
    Poziom 34  

    Po zakupie filtry były wymieniane ?

    Miałem podobne objawy w firmowym samochodzie. Filtr paliwa był tak zasyfiony że o przyspieszeniu, a czasami ruszeniu nie było mowy. Trzęsło i gasł.

    Po wymianie filtra jak ręką odjął.

    0
  • #3 23 Cze 2011 21:30
    patryk3444
    Poziom 20  

    Hm kable sprawdzone? Możliwe jest że to filtr paliwa jest zasyfiony .A z rozrządem wszystko ok ? możliwe że to czujnik halla również

    0
  • #4 23 Cze 2011 22:09
    robert220292
    Poziom 2  

    Autko odpala normalnie bez problemu. Filtr paliwa nie był wymieniany.
    Gdy jest zimny to jedzie normalnie nic nie trzęsie ale po przejechaniu mniej więcej 5 km zaczyna przerywać a potem to już całkiem trzęsie. Ale nie zawsze tak jest nieraz po wyjechaniu z garażu tak trzęsie. Sprawdzę ten filtr i zobaczymy co będzie.

    0
  • #5 24 Cze 2011 07:04
    manta
    Moderator Samochody

    Ciśnienie paliwa i pompa na wydatek do sprawdzenia.

    0
  • #6 24 Cze 2011 17:27
    patryk3444
    Poziom 20  

    Mi się bardzo wydaje że to czujnik halla są takie same objawy jakie ja miałem

    2
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo