Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Nissan Primera p11.144 - Błąd ABS - uszkodzenie w ukł. elektrycznym

olfork 29 Cze 2011 20:55 12583 9
  • #1 29 Cze 2011 20:55
    olfork
    Poziom 23  

    Nissan Primera P11.144 2.0 TD - 2001 rok

    Od dwóch dni świeci mi się kontrolka ABSu. Zmostkowanie złącza OBD2 pozwoliło odczytać błyskowy kod (błyski kontrolką engine) to 144.

    144 Brake discs overheated - tłumacząc - przegrzanie tarczy hamulcowej.
    Faktycznie kontrolka zaświeciła się przy zjeżdzaniu z ostrej góry. Zastanawia mnie czego jednak jest to właściwie problem. Przecież w tym modelu nie ma czujników ani w klockach ani przy tarczach...

    0 9
  • #2 29 Cze 2011 21:14
    zeimp
    Moderator na urlopie...

    Zle odczytałeś kody usterek! Nie możesz mieć takiego błędu w ABS-sie, dla poświadczenia:
    Nissan Primera p11.144 - Błąd ABS - uszkodzenie w ukł. elektrycznym
    to wszystkie możliwe. Odczytaj raz jeszcze. Może użyj testera, było by bardziej wiarygodne.

    0
  • #4 29 Cze 2011 23:12
    robokop
    Moderator Samochody

    A Volvo to to samo co Nissan?

    1
  • #5 30 Cze 2011 22:33
    olfork
    Poziom 23  

    robokop napisał:
    A Volvo to to samo co Nissan?


    Nie wiem czy to żart czy poważne pytanie ;]
    Odczytałem taki kod i zasugerowałem się tą listą tym bardziej że opis dla tego kodu wydaje się pasować.

    Dziś stwierdziałem jedną rzecz - lampka ABS wyłącza się gdy zgaszę i zapalę auto podczas jazdy. Przy delikatnym hamowaniu jest ok. Bład ABS'u pojawia się przy gwałtownym hamowaniu, ponadto mam wrażenie że auto delikatnie ściąga na prawą strone, tak jakby prawe przednie koło nie hamowało.

    0
  • #6 30 Cze 2011 22:51
    zeimp
    Moderator na urlopie...

    olfork napisał:
    lampka ABS wyłącza się gdy zgaszę i zapalę auto podczas jazdy. Przy delikatnym hamowaniu jest ok. Bład ABS'u pojawia się przy gwałtownym hamowaniu,

    To prawdopodobnie nie ma dobrego styku na wtyczkach, lub przetarty przewód (najprawdopodobniej w nadkolach).
    olfork napisał:
    mam wrażenie że auto delikatnie ściąga na prawą strone, tak jakby prawe przednie koło nie hamowało.

    Właśnie prawy przód hamuje, za to lewy nie! Do generalnego sprawdzenia hamulce (każde koło). Bo cóż tu więcej pisać? Przydała by się tutaj porządna diagnostyka a nie takie zgadywanie.

    0
  • #8 04 Lip 2011 16:36
    Anonymous
    Użytkownik usunął konto  
  • #9 06 Lip 2011 21:16
    olfork
    Poziom 23  

    Multimek napisał:
    Ten błąd oznacza że:
    Tarcze hamulcowe przegrzane


    Tylko, że indukcyjny czujnik ABS'u to jedyny czujnik - wiec raczej mało prowdopodobne by miał skad brać taką informację.

    Sprawdziłem czujniki oporność jest właściwa 1.7k na tylnich i 1.6k na przednich.
    sprawdziłem pierścienie na przedzie - zero jakichkolwiek pęknięć czy zabrudzeń.

    Co jeszcze można sprawdzić ?

    0
  • #10 07 Lip 2011 14:27
    olfork
    Poziom 23  

    Dziś byłem z autkiem na diagnostyce.
    Mechanik stwierdził błąd - "uszkodzenie w elektrycznym obwodzie układu ABS".
    Jego zdaniem na 100% nie jest to wina mechanicznego uszkodzenia (żadne zębatki, luzy, przegrzania itp.), nie jest to wina czujnka. Sugeruje pompkę abs'u - jak zatem mogę sprawdzić jej sprawność ?
    Co jeszcze jeśli nie pompkę może oznaczać taki błąd ?

    2