Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka Siemens SE 24A234EU/06 nie chce wypompowywać wody.

02 Lip 2011 13:04 2986 7
  • Poziom 12  
    Witam,
    posiadam zmywarkę jak w tytule. Ostatnio nagle przestała wypompowywać wodę, słychać tylko buczenie pompy. Sprawdziłem czy nie dostały się do wirnika pompy jakieś zabrudzenia, które mogły ją zablokować - były faktycznie kawałki kości kurczaka. Wyjęcie ich od góry było nie możliwe dlatego zdemontowałem pompę i wyczyściłem to co tam wlazło. Pompa podpięta "na krótko" pracowała poprawnie. Po ponownym zmontowaniu wszystkiego efekt niestety ten sam - pompa buczy i wody nie wypompowywuje.
    Gdzie może leżeć przyczyna problemu?
    Z góry dziękuję za pomoc.
  • Poziom 42  
    Witam.
    Albo pompę nadal coś blokuje, albo z powodu poprzednich zanieczyszczeń coś jej zaszkodziło i pozostaje wymiana. Na próbę można ją uruchomić poza zmywarką. Jeśli będzie działać , to i w środku musi.
  • Poziom 12  
    No właśnie dlatego pisałem - zdemontowaną podłączyłem bezpośrednio do zasilania i kręciła się elegancko. Gdy ruszam palcem od środka wirnik pompy zamontowanej tak jak powinna być, to porusza się on gładko i raczej bez oporu.
  • Poziom 17  
    A jak pompę podpiąłeś na krotko to była zamontowana do zmywarki czy była wyciagnieta
  • Moderator AGD
    kabann napisał:
    Gdzie może leżeć przyczyna problemu?


    Może być zapchany odpływ pod zlewem lub wąż spustu wody.
  • Poziom 17  
    to właśnie dlatego się pytam
    bo kiedyś u mnie była taka sama sytuacja pompa wyciągnięta pracowala normalnie ale włączona do obiegu juz nie okazało się żę rura odpływowa była zapchana i to unieruchomiło pompę
  • Poziom 12  
    Pompa była wyjęta ze zmywarki i wtedy podłączona do zasilania działała normalnie.
    Woda, gdy umieściłem nisko wąż wylatywała sama raczej dobrze pod wpływem grawitacji. Spróbuję jeszcze popatrzeć na te odpływy w takim razie.
  • Poziom 17  
    Jeżeli pompa była wyjęta to spróbuj przeczyścić odpływ bo może to blokuje pompę