Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
HeluKabel Akademia WiedzyHeluKabel Akademia Wiedzy
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Mitsubishi Pajero Sport 2.5 TDI 2002r po więkrzym postoju trzeba dłużej kręcić

04 Jul 2011 18:08 10514 10
  • Level 9  
    Witam mam problem ze swoim autkiem a mianowicie po dłuższym postoju trzeba dłużej pokręcić rozrusznikiem by odpalił , jak już zapali pracuje równo i nie dymi . Wstawiłem zaworek zwrotny między filtrem paliwa a pompą ale to nie rozwiązało problemu. Proszę o pomoc. Mitsubishi Pajero Sport 2.5TDI 2002r
  • HeluKabel Akademia WiedzyHeluKabel Akademia Wiedzy
  • Level 41  
    Rozrusznik kręci po tym dłuższym postoju tak samo "żwawo"?
  • HeluKabel Akademia WiedzyHeluKabel Akademia Wiedzy
  • Level 9  
    Tak nie ma z tym problemu kręci jak szalony
  • Level 20  
    Podaj więcej szczegółów.
    Rozumiem, że silnik 4G56 i pompa wrtyskowa rotacyjna EDC typ VE.
    Czy zależy to od temperatury silnika?
    Jeżeli nie, pawdopodobnie wskazuje to na problem z pompą wtryskową. W wyniku zużycia mchanicznego elementów pompy, a zwłaszcza sekcji wysokiego ciśnienia pompa potrzebuje trochę czasu aby wytworzyć ciśnienie zdolne do otwarcia wtryskiwaczy.
    Przy uruchomieniu zaraz po zgaszeniu, problem nie występuje, ponieważ paliwo nie zdąży się cofnąć z sekcji wysokiego ciśnienia.
    Tego typu usteki nie były częste, ale kilkunastu samochodów można byłoby się doliczyć (Pajero Sport, L200), w każdym bądź razie naprawa pompy usuwała problem jak ręką odjął.
  • Level 9  
    Tak silnik tak jak powyżej 4G56 pompa rotacyjna . Jeśli chodzi o temperaturę to myślę że bez znaczenia ponieważ dłużej kręci już po 15 minutach stania silnik raczej w tym czasie nie ostygnie . Ten sam zaworek zwrotny który nie pomógł mi między filtrem paliwa a pompą paliwa założyłem na próbę na powrocie paliwa ale też bez skutku.
  • Level 20  
    Zanim wymontujesz pompę wtryskową:
    1. Wymienić przewód zasilający między pompą, a filtrem paliwa na przeźroczysty (igielitowy).
    2. Po dłuższym postoju przed uruchomieniem silnika podpompuj przez chwilę paliwo pompką przy filtrze paliwa.
    3. Podaj na filtr paliwo z karnistra/butelki lub bezpośrednio na pompę podaj paliwo poprzez lejek.
    W/w "eksperymenty" pozwolą nam wyeliminować problemy na odcinku zbiornik paliwa-pompa wtryskowa, nieszczelności. Ew. nieszczelności powinny być widoczne w postaci pęcherzyków powietrza.
    4. Obejrzyj dokładnie przewody paliwowe (elastyczne i sztywne) czy nie mają przecieków.
    5. Ew. dla zasady sprawdź ustawienie na rozrządzie (znaki) pompy wtryskowej, czy nie jest przestawiona. Jestem przekonany, że będzie dobrze. Stwierdziłeś, że nie dymi i nie pisałeś o problemach podczas jazdy.
    6. Jeżeli jest możliwość sprawdź pamięć sterownika silnika.
  • Level 2  
    Powody:
    dziurawa membrana w podstawie filtra paliwa, dziurawy smok w zbiorniku, uszczelniacz za kołem pompy wtryskowej, ew. sprawdzić przewody paliwowe.
  • Level 9  
    Panowie dzięki za podpowiedzi ale nie dodałem jeszcze bardo istotnej rzeczy natomiast auto jest mułowate ,miałem okazję przejechać się takim samym autkiem i różnica jest spora. Przepraszam że dopiero teraz piszę ale często na długo wyjeżdzam i nie miałem czasu się tym zająć ,autkiem jeżdzi Żona no i jakoś daje radę ,choć ma już dosyć :cry:
  • Level 20  
    gladiator74 wrote:
    auto jest mułowate ,miałem okazję przejechać się takim samym autkiem i różnica jest spora


    Czy występują jakieś dodatkowe objawy tej mułowatości typu kopcenie z rury wydechowej, jakieś dziwne odgłosy, podejrzane zachowanie samochodu itp.
    Na chwilę obecną najlepiej zacząć od sprawdzenia turbiny, a później to już trzeba lecieć systematycznie po kolei. Niestety nie jestem w stanie podać Tobie gotowego rozwiązania, bez diagnostyki nic nie da się zrobić.
  • Level 9  
    Witam ,jeśli chodzi o kopcenie to tylko przy samym starcie silnika delikatnie zakopci na czarno potem spokój , jeśli chodzi o tą mułowatość to bywa tak że jak ruszam i puszczę sprzęgło bez gazu to nie reaguje na dodanie gazu , po ponownym wciśnięciu sprzęgła i popuszczaniu już z większym gazem jest ok ale jak wcześniej pisałem nie jest to ta moc która powinna być.Jeśli chodzi o turbinę to raczej jest ok słychać jak pracuje i auto podczas przyśpieszania nie kopci

    Dodano po 3 [minuty]:

    A i jeszcze jedno co zaobserwowałem od nie niedawna z tego tytułu iż zrobiło się zimno , gdy auto stoi na noc pod gołym niebem w temperaturze koło zera po nocy odpala bez problemu
  • Level 9  
    Witam. chciałem się jeszcze dowiedzieć bo słyszałem że problem z odpalaniem mojego auta jest czujnik temperatury cieczy czy to jest możliwe, proszę o odp.