Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ekspres ciśnieniowy SAECO SUP 021Y Nie pobiera wody

Alenfkk 07 Lip 2011 15:04 12564 2
  • #1 07 Lip 2011 15:04
    Alenfkk
    Poziom 12  

    Witam wszystkich
    Mam ekspres ciśnieniowy SUP 021y Saeco Incanto Czy możecie mi podpowiedzieć jak odpowietrza się mój model lub co może być przyczyną awarii ?
    Objawy są następujące
    Po włączeniu słychać jakieś dźwięki i zapalają się 2 zielone lampki (filiżanki do kawy) oraz 1 czerwona braku wody - świecenie ciągłe.
    Sprawdziłem czujnik wody i wygląda ze działa poprawnie - brak wody czerwona lampka pulsuje.
    Pompa też jest sprawna ale prąd do niej nie dochodzi.
    Próbowałem odpowietrzyć ale
    po przekręceniu pokrętła do momentu włączenia spieniacza nic nadal się nie dzieje.
    Nie słychać pracy pompy
    Pomyślałem jeszcze o czujniku przepływu wody.
    Jak go zbadać czy jest dobry np. omomierzem - zapchany nie jest?
    I czy jego awaria może być przyczyna moich problemów?
    Przewody wodne sprawdzałem, są drożne.

    Będę wdzięczny za pomoc

    Ekspres ciśnieniowy SAECO SUP 021Y Nie pobiera wody

    1 2
  • #2 10 Lip 2011 11:42
    skywalker8217
    Poziom 13  

    jak czerwona od wody mruga to znaczy, że jest zapowietrzony. naciskasz wodę i odkręcasz pokrętło. jak nie słychać pompy to może być uszk. pompa, zabezpieczenie pompy mikrus na pokrętle albo płytka.
    jak czujesz, wibrację na obudowie to pompa git ale gdzieś się blokuje. dociśnij mocno pokrętło do zaworu, jak nie leci a słychać pompę to przytkany.
    jak od wody świeci ciągłym to może być utopiony pływak w zbiorniku.

    1
  • #3 12 Lip 2011 22:17
    Alenfkk
    Poziom 12  

    Dzięki za pomoc
    W moim przypadku uszkodzony jest czujnik wody, który raz łączył a raz nie.
    Dlatego wprowadzał mnie w błąd.
    Zwarłem przewody i już działa.

    0