Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zwarcie Reault Megan 1.4 16V 2000r. Palenie bezpiecznika

07 Lip 2011 22:52 2629 6
  • Poziom 9  
    Mam problem z Renault Megane.Otóż po wymianie bezpiecznika odpowiedzialnego za wycieraczki,kierunkowskazy i światła cofania nadal go pali.Aby uniknąć kolejnej straty bezpiecznika zacząłem szukać przyczyny zwarcia.Znalazłem je w kostce odpiętej z wycieraczek na kolumnie kierowniczej.Sprawdziłem na krótko i jest zwarcie na jednym kabelku,który idzie do owego bezpiecznika.Gdzie indziej nie ma zwarcia tylko na tej kostce.Po podpięciu jej nie da się wyłączyć wycieraczek,a kabel od kostki aż się kopci.Proszę o pomoc bo nie wiem co może być przyczyną zwarcia?Nadmieniam,iż stało się to po intensywnej ulewie.
  • Poziom 24  
    skoro to kostka od wycieraczek to idz w tamta strone i dojdziesz gdzie jest centrum zwarcia
  • Poziom 9  
    Postanowiłem sprawdzić ten palący się przewód.Zasila on tylną wycieraczkę,przełącza komputer na desce oraz zasila spryskiwacz przód i tył.Na szybko sprawdziłem czy wszystko działa,jednak nie działa spryskiwacz na tył.Tam gdzieś jest zwarcie.Proszę tylko mi podpowiedzieć jak,albo co przełącza spryskiwacz,że działa na tył?Bo po krótkim podłączeniu kostki wycieraczka tylnej szyby pracuje cały czas.Po odłączeniu tego kabelka wszystko jest ok. oprócz w/w funkcji.
  • Poziom 35  
    A sprawdziłeś przejście w klapie w tyle?

    I co dokładnie nie działa?
  • Poziom 9  
    Nie sprawdzałem.Dokładnie nie działa spryskiwanie na tył,a na przód działa.Kiedy podłączyłem na krótką chwilę kostkę,to wycieraczka tylna pracowała cały czas i się nie wyłączała.

    Dodano po 3 [godziny] 16 [minuty]:

    A gdzie ta polaryzacja następuje?Jakiego przejścia mam szukać?Problem w tym tkwi,że przy podłączonej kostce do kolumny kierowniczej wycieraczki przednie i tylna nie zatrzymują się i nie da się ich zatrzymać.Myślałem,że to przełącznik,ale sprawdziłem kostkę na "krótko" i w jednym miejscu robi się zwarcie.Aby się upewnić podłączyłem ją jeszcze raz,aby zdiagnozować czy to ten kabelek.Tak to ten kabelek,który sprawdzałem na "krótko",a który się przepala.Więc go przerwałem i ponownie podłączyłem kostkę.Efekty były zadziwiające:Działają tylko wycieraczki przednie.Spryskiwacz nie działa,przełączanie komputera,tylna wycieraczka i tylni spryskiwacz.Sprawdzałem również komputer przy bezpiecznikach.Gdy odłączyłem kostkę odpowiedzialną nie tylko za wycieraczki zwarcia nie było.Wygląda tak jakby coś było nie tak w komputerze.Powracając do kostki z kolumny to kiedy sprawdzałem ją wszystko działało oprócz spryskiwacza.
  • Poziom 35  
    Czy ktoś coś rozumie z tego?
    Masz zwarcie w tym co odpinasz, albo podajesz + tam gdzie nie trzeba.