Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Brak prądu na silniczek podnoszenia szyb Fabia1,9tdi confort 2000rok

marcin20700 08 Lip 2011 14:07 3612 2
  • #1 08 Lip 2011 14:07
    marcin20700
    Poziom 2  

    Witam.Wymieniałem podnośnik szyby,prawych przednich drzwi.Wszystko poszło sprawnie i szybko bez większych problemów,poprzedni właściciel też coś tam grzebał (jakiś Niemiec) bo niektóre z kabli były ucięte i skręcone na skrętkę i zaizolowane taśmą.Wszystko działało prawidłowo.Od niedawna zaczął zanikać prąd ,to znaczy, raz działało elektryczne opuszczanie szyby prawej, raz nie,aż w końcu przestało działać.(zdjęcie zostało zrobione jak pierwszy raz ściągnąłem tapicerkę)
    Brak prądu na silniczek podnoszenia szyb Fabia1,9tdi confort 2000rok
    Podejrzewam też kostki w słupku że tam coś nie styka ,ale nie mogę nawet ich wyjąć,
    może wd40? albo jeszcze któryś kabel w tej gumowej harmonijce pękł,przecież drzwi się otwiera ciągle i zamyka te kable tam pracują pomiędzy drzwiami a słupkiem. Mam pytanie która z kostek na zdjęciu jest odpowiedzialna za zasilanie silniczka,podnośnika szyby,czarna,pomarańczowa,niebieska czy biała?
    Brak prądu na silniczek podnoszenia szyb Fabia1,9tdi confort 2000rok
    Dodam że wszystkie inne rzeczy działają centralny zamek,światło dolne w drzwiach.
    Jeszcze dodam że lewa szyba działa,także uszkodzenie modułu konfortu odpada.

    0 2
  • #2 11 Lip 2011 23:56
    Starterek85
    Poziom 12  

    Kolego,najprościej omomierz w rękę i posprawdzać każdy kabelek wg koloru.Jeśli którys nie będzie miał przejścia to szukaj w nim przyczyny.Auto było podłączane pod Vaga?Jakie błędy?

    0
  • #3 15 Lip 2011 00:42
    marcin20700
    Poziom 2  

    Starterek85 napisał:
    Kolego,najprościej omomierz w rękę i posprawdzać każdy kabelek wg koloru.Jeśli którys nie będzie miał przejścia to szukaj w nim przyczyny.Auto było podłączane pod Vaga?Jakie błędy?

    --------------------------------------------------------------------------------------
    niestety nie było podłączane,jak dojdę jaka jest przyczyna to napisze na forum.:|

    0