Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Łucznik 466 - Wypada bębenek

09 Lip 2011 17:58 6716 9
  • Poziom 1  
    Witam serdecznie. Mam problem z moim Łuczywem. Szyję na ogół grube materiały (cordury, średniej grubości skóry, taśmy nylonowe), używam grubej nici nylonowej i dość grubej igły. Mój problem pojawia się po wyminie szpulki w bębenku na świeżo nawiniętą. Po kilku cyklach maszyna zrywa nić. Gdy zaglądam do środka okazuje się, że bębenek po porostu spadł (lub został przez coś wypchnięty), a nitka obwiązana jest kilkakrotnie wokół trzpienia na którym montuje się bębenek. Jestem doś zielony w maszynowej technice, dlatego byłbym wdzięczny za radę w łopatologicznej formie. W innych wątkach czytałem, o możliwościach różnych regulacji - nie ukrywam, że rad bym był gdyby i tu mogło się na tym skończyć.
  • Użytkownik usunął konto  
  • Poziom 9  
    No własnie kupić nowy.... ja kupiłam, niestety zły. Dla porównania przedstawiam zdjęcia ( z lewej stary z prawej nowy) różnią się bardzo a na allegro opisywano, że będą pasowały do łucznika 466. Owszem wchodzi, jednak trochę "na siłę" i zrywa nić.....
    Proszę o pomoc, gdzie można kupić pasujący bębenek ?????

    Łucznik 466 - Wypada bębenek Łucznik 466 - Wypada bębenek Łucznik 466 - Wypada bębenek

    proszę, pomóżcie!!
  • Użytkownik usunął konto  
  • Poziom 9  
    szpulki są ok mam ich sporo.... Jak widać na zdjęciu po lewej brakuje mojemu bębenkowi zatrzasku także jest całkowicie nie do użycia. Natomiast ten nowy nie pasuje....i tu tkwi problem. Gdzie kupić z tzw. demobilu bębenek pasujący?
  • Użytkownik usunął konto  
  • Poziom 9  
    no własnie tez wpadłam na to:D ale niestety nawet zatrzask nie pasuje, choć przyznam że wykonanie nowego jest znacznie lepsze niz tego oryginalnego:/
  • Użytkownik usunął konto  
  • Poziom 9  
    powiem ci, ze to chyba nie ma większego sensu, poniewaz nawet ta tulejka w środku bębenka jest zbyt wąska i powoduje spowolnienie obrotu .....

    Jutro sie wybieram do speca, moze ma jakies uzywane to cos sklece z dwóch, chyba ze jesy jakas alternatywa:>?
  • Poziom 21  
    JakubGrimm napisał:
    Witam serdecznie. Mam problem z moim Łuczywem. Szyję na ogół grube materiały (cordury, średniej grubości skóry, taśmy nylonowe), używam grubej nici nylonowej i dość grubej igły. Mój problem pojawia się po wyminie szpulki w bębenku na świeżo nawiniętą. Po kilku cyklach maszyna zrywa nić. Gdy zaglądam do środka okazuje się, że bębenek po porostu spadł (lub został przez coś wypchnięty), a nitka obwiązana jest kilkakrotnie wokół trzpienia na którym montuje się bębenek. Jestem dość zielony w maszynowej technice, dlatego byłbym wdzięczny za radę w łopatologicznej formie. W innych wątkach czytałem, o możliwościach różnych regulacji - nie ukrywam, że rad bym był gdyby i tu mogło się na tym skończyć.

    Może nici zostały zbyt twardo nawinięte na szpulkę i po prostu rozchyliły szpulkę . Jeżeli tak się stało to szpulka będzie wystawała powyżej powierzchni bębenka.Gdy tak jest to nigdy bębenek nie wskoczy na swoje miejsce.Trzeba sprawdzić czy w środku bębenka nie ma zbitego kurzu,brudu który też może przeszkadzać. Włożyć nawiniętą szpulkę do bębenka ,nitkę przeprowadzić pod sprężynką dociskową nitki,następnie położyć bębenek na równej powierzchni zatrzaskiem do góry. Przycisnąć bębenek z góry i tak trzymając ciągnąc za wystający koniec nitki.Jeżeli nitka będzie szła normalnie to dobrze ale gdy będzie szła z dużym oporem lub w ogóle nie pójdzie to znaczy że szpulka jest za wysoka w stosunku do bębenka lub ścianki szpulki są pokrzywione.

    Dodano po 2 [minuty]:

    Części do starych Łuczników kupuję po tym adresem:

    http://www.teodor.com.pl/