Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Primera p10 2,0 diesel 93r. nie działa wentylator chłodnicy

pazdziochowski 10 Jul 2011 22:36 2457 7
  • #1
    pazdziochowski
    Level 15  
    Witam posiadam autko jak w opisie primera p10 2,0 diesel 75km mam problem z wentylatorem chłodnicy mianowicie nie załącza się, czujnik temperatury wskazuje ok dobrze przekaźnik załączający wentylator też jest ok jeszcze jest czujnik który załącza wentylator przy chłodnicy wentylator na krótko chodzi, więc niby winny czujnik załączający wentylator poprzez przekaźnik więc wymieniłem czujnik i dalej to samo na krótko działa a czujnik dalej nie podaje sygnału na przekaźnik czy oby dwa by były walnięte proszę o pomoc
    Kamery 3D Time of Flight - zastosowania w przemyśle. Darmowe szkolenie 16.12.2021r. g. 10.00 Zarejestruj się
  • #2
    mute_source
    User under supervision
    Problem to jest w tym, że ty sobie wymyśliłeś, że ma działać jak mu Paździoch każe.
    Płyn ci wywala, gotuje się to czy co? Panie Paździoch, w czym problem? Nie takie rzeczy się śniły fizjonomom.
  • #3
    pazdziochowski
    Level 15  
    Nalałem wody zamiast płynu bo uchodziło wężem wąż wymieniony ale jeszcze gdzieś ucieka woda ale taki problem iż gdy wskaźnik np: temperatura osiągnie 110'C czujnik powinien załączyc wentylator a on go nie załącza czujnik jest już prawie pod czerwoną kreską i wentylator nic o to mi chodzi

    Dodano po 3 [minuty]:

    Tak być nie będzie.
  • #4
    mute_source
    User under supervision
    Faktycznie, tak być nie będzie. Panie Paździoch - a zasadził Panu ktoś kopa w tyłek, tak żeby na początkujący pisać?
    110 stopni to woda już wrze, wiesz pan Panie Paździoch? Zapowietrzony, do tego zalać płyn kurde.
  • #5
    pazdziochowski
    Level 15  
    no własnie panie wrze a wentylator chodzic nie chce !!! więc odpowietrzenie ma rozwiązac problem
  • #6
    mute_source
    User under supervision
    Płyn kurde żesz karwasz twarz też. Czy pan Panie Paździochu to rozumie? No żesz kurdę, może Waldziu jakiś wytłumaczy...;)
  • #7
    pazdziochowski
    Level 15  
    panie ale co ma płyn dlatego leje wodę panie mołte soruke ponieważ szkoda płynu bo ucieka bardzo mało ale ucieka dla przykładu druga moja p11 2,0tds na wodzie po 5 minutach załącza wentylator panie ten od chłodnicy silnika gdy wskaźnik pokaże ponad 90 stopni a tu nic a nic ale odpowietrzę jak pan mówi sprawdze gdzie ucieka i zobaczymy

    Temat zamykam uszkodzona była pompa wody zimering padł także wymieniłem pompę wody, dość dużo pracy mianowicie odkręcenie pompy wspomagania, alternatora, koła zamachowego, poduszki mocującej silnik, uchwytu poduszki od silnika, osłony od rozrządu strasznie się namęczyłem żeby wymienić pompę, teraz wszystko działa czujnik sprawny.
  • #8
    Pawel wawa
    VIP Meritorious for electroda.pl
    Nalać płynu, odpowietrzyć, sprawdzić termostat, pompę wody i na końcu chłodnicę czy nie zapchana. Czujnik nie jest dostatecznie ogrzany aby załączył wiatrak.