Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zwarcie przewodów do sondy lambda? Megane 1,6 8v 97r.

13 Lip 2011 17:26 4985 22
  • Poziom 17  
    Witam. Po diagnozie komputerowej samochodu wyskakuje błąd sondy lambda dodam że po wymianie sondy jest nadal tak samo.Od sondy idą 3 przewody Sprawdzając miernikiem przepływ w przewodach od wtyczki do sterownika samochodu wygląda to tak biało-fioletowy w połączeniu z pinem przy wtyczce od sterownika pin 1,2,4,10 pokazuje połączenie tych przewodów z oporem czarno-fioletowy pokazuje połączenie też z dużą ilością pinów przy wtyczce od sterownika ale nie pamiętam dokładnie z którymi troszkę z innymi tylko jeden szary łączy się z jednym pinem kabla tego samego koloru. Czy tak jest prawidłowo? czy jest gdzieś zwarcie?
  • Poziom 35  
    1.Pytanie czy sonda pracuje?
  • Poziom 39  
    Uszodzenie sondy można dokładniej sczytać z diagnoskopu (błędy grzałek, przerwy w obwodzie itp).
  • Poziom 17  
    Sprawdzając miernikiem sondę to skoki napięcia na niej występują czyli coś pracuje jutro sprawdzę w jakimś warsztacie samochodowym.

    Decybel może i można tylko elektryk zapytał czy naprawiamy cena około 200-300 czy nie. Wspomniał coś o wysokim napięciu 1800 i masie i to wszystko.
  • Poziom 35  
    Pal licho sonde - co sie dzieje autkowi że go naprawiasz.
  • Poziom 42  
    Kidu22 , też się pytasz , ściąga na lewo przy szybkości 60 km /h.
    Do tematu: sprawdzaj to nie w " jakimś" warsztacie tylko u elektryka samochodowego - tylko nie u tego ,który mówił o wysokim napięciu!!
  • Poziom 17  
    Po odpaleniu silnika nagrzanego sonda zaczyna pracę po ok 4-5 sec w tym czasie spadają obroty silnikiem rzuca i traci moc. Zbyt późna reakcja sondy na ciepłym silniku czyżby koniec sondy czy coś w sterowniku? Elektryk będzie sprawdzał dalej co jest przyczyną przy następnej wizycie więc opisze. Może jakieś propozycję gdzie leży usterka?
  • Poziom 43  
    Sonda przeznaczona do megane 1,6?? Nowa,używka czy zamiennik Bo tam jest bodajże 5V wersja.Jak pamietam.
  • Poziom 17  
    Sonda była podmieniana na jeden dzień z innego auta tego samego rocznika modelu i pojemności ale nie daje gwarancji czy była na 100% sprawna.
  • Poziom 12  
    teraz pytanie , ten sam silnik i rocznik, w książce megane pisze że sonda lambda jest zamontowana przed katalizatorem, jak sprawdzam sondy w sklepie to wszystkie też mają opis że przed katalizatorem, a ja mam sondę za katalizatorem ? a w kolektorze wydechowym mam zaślepkę (śrubę) w miejscu gdzie powinna być sonda.
    Czy to ma jakąś różnicę przed czy za w działaniu sondy ?
  • Poziom 35  
    To sobie przekręć sonde na właściwe miejsce.
  • VIP Zasłużony dla elektroda
    Szylo napisał:
    Czy to ma jakąś różnicę przed czy za w działaniu sondy ?

    Kpisz sobie? Jak masz pusty katalizator to nie ma wielkiej różnicy. Resztę doczytaj sobie sam. Przenoszę do początkujących, chociaż tam też możesz zaniżać poziom takimi pytaniami.
  • Poziom 12  
    Pytam bo nie wiem ;/ nie każdy musi być takim wielkim znawcą jak ty, jak jesteś taki mądry to proszę wytłumacz mi to ?
  • Poziom 42  
    Jak chcesz wiedzy to kupuj książki, albo oddaj do naprawy do kogoś, kto ma wiedzę
  • Moderator Samochody
    .....@ napisał:
    elektryk zapytał czy naprawiamy cena około 200-300 czy nie

    Skoro twierdzi że jest w stanie naprawić to w czym problem, i po co w ogóle ten temat?
  • Poziom 35  
    Wtyczka sondy, pin C do stera pin 17, szaro biały.
    pin A do przekaznika głównego, pin 5, biały.
    pin B masa czarny.


    Sprawdź mase, zasilanie, przejscie do stera.
  • Poziom 12  
    autoas napisał:
    Jak chcesz wiedzy to kupuj książki, albo oddaj do naprawy do kogoś, kto ma wiedzę



    Pytam się bo samochód dobrze pracuje, nie kopci, spalanie na 100 km w trybie mieszanym wynosi 7 litrów

    Czy wam tak trudno jest powiedzieć, czy z tak zamontowaną sondą za katalizatorem samochód będzie mi inaczej palił, czy to aż tak was bardzo boli ? zadałem tylko pytanie, będąc tutaj ostatnio jakieś 2 lata temu było tutaj całkiem inaczej można było się poradzić a teraz to widze lubicie mieszać ludzi z błotem ;/
  • Poziom 35  
    Szylo napisał:
    autoas napisał:
    Jak chcesz wiedzy to kupuj książki, albo oddaj do naprawy do kogoś, kto ma wiedzę



    Pytam się bo samochód dobrze pracuje, nie kopci, spalanie na 100 km w trybie mieszanym wynosi 7 litrów

    Czy wam tak trudno jest powiedzieć, czy z tak zamontowaną sondą za katalizatorem samochód będzie mi inaczej palił, czy to aż tak was bardzo boli ? zadałem tylko pytanie, będąc tutaj ostatnio jakieś 2 lata temu było tutaj całkiem inaczej można było się poradzić a teraz to widze lubicie mieszać ludzi z błotem ;/


    Kolego skoro samochód jezdzi , pali paliwa w normie , nie chuczy buczy to po co do !$@!$@ grzebiesz w nim i szukasz dziury w całym.
    Tak sonda nie pracuje jak powinna, bo całą robotę prostuje jej katalizator.
  • Poziom 12  
    Małe pytanie

    PINY SONDY LAMBDA
    PIN A (biały)
    PIN B (biały)
    PIN C (czarny)

    Które piny to grzałka a które sygnał ?

    Pin A i B 13 Ω przy chłodzeniu się sondy Ω spada

    Pin C nic z kontaktem pinów A i B miernik w ogóle nie reaguje



    Kostka podłączeniowa z instalacji samochodowej do sondy.
    Pomiary robione przy odłączonej sondzie i zapalonym silnikiem

    PIN A
    PIN B (czarny)
    PIN C (biały)

    PIN A po odpaleniu silnika +12 V
    PIN B po podłączeniu jednej końcówki miernika do np. obudowy silnika (-) oporność wynosi 0 Ω
    PIN C tak samo jak pin B


    Czy wszystko jest jak należy ?

    Chciałem jechać do mechanika i podłączyć samochód pod komputer i sprawdzić sondę to zawołał sobie 100 zł a dokładam jeszcze 100 i mam nówkę sondę ze sklepu
  • Poziom 35  
    Co z przejsciem do stera?

    pin C i wypięta wtyczka stera.

    Ile ohm?
  • Poziom 12  
    Dzisiaj już ciemno ale jutro sprawdzę, czyli pin A i B sondy lambda to grzałka a C to sygnał ?

    Pytam się bo samochód kopci na siwo , przy odłączonej sondzie tak z 3 min z rury wydechowej wydobywają się takie siwe kłęby jakbym rzucił granata dymnego, po podłączeniu sondy i upływie chyba 2 min. kopcenie ustaje ale nie do końca
  • Moderator Samochody
    Szylo napisał:
    , czyli pin A i B sondy lambda to grzałka a C to sygnał ?

    Tak.
    Masz tam instalację gazową?
  • Poziom 12  
    Dobra już znalazłem problem, wymieniłem wtryskiwacze na drugi komplet który posiadałem z kupionego silnika, problem jak ręką odjął :)

    ps. sprawdzając sondę lambda na wolnych obrotach napięcie na styku C : 0,06 do 0,09 V po dodaniu gazu i przetrzymaniu na obrotach 3000 wahania wynosiły od 0.91 do 0,95 V