Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Huawei E630 - raz dziala raz nie ...

starfire 13 Lip 2011 21:51 1388 4
  • #1 13 Lip 2011 21:51
    starfire
    Poziom 13  

    Witam

    Mam dziwny problem - mam modem Huawei E630 na pcmcia + karta orange free
    w miescie dziala wszystko pieknie dioda miga na niebiesko 7,2 lacze sie i jest ... pozamiastem na dzialce czasem dziala a przewaznie podczas odpalania aplikacji twierdzi ze sim card invalid ... innym razem przyjade i dziala czasem gprs czasem hsdpa (w zaleznosci od tego czy podepne antene zew. czy nie)

    I w sumie nie istotne czy to jest moja działka czy kogos ... w miesicie dziala zawsze ok pozamiastem przewaznie blad ze sim card invalid lub jakies info w stylu no dial tone etc.

    Jakies pomysly?

    Pozdrawiam
    Starfire

  • #2 15 Lip 2011 19:15
    dinos83
    Poziom 33  

    Podaj moc sygnału w dBm gdy masz problemy z połączeniem. Przestaw tryb modemu na GPRS/EDGE.

  • #3 15 Lip 2011 19:29
    starfire
    Poziom 13  

    ale ja nie moge wtedy nic zrobic, uzywajac aplikacje HUAWEI od razy po wlaczeniu wywala mi blad sim ... po uruchomieniu Topnetinfo krzyczy ze modemu nie ma ... co ciekawe dzis mi sie to pierwszy raz w miescie zrobilo ... nie dzialalo, restasrtowalem kompa, wkladalem wyjmowalem karte. Wrocilem do domu wlaczam - dziala. Modem walniety? Karta?

  • #4 19 Lip 2011 11:07
    piochuxl
    Poziom 20  

    wyczyść styki spirytusem i karty i modemu

TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo