Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Renault Laguna I 1,6 16V 1999r. świecą kontrolki "Serwice" i "ABS

tomasz_a 14 Jul 2011 22:37 8500 5
Texa Poland
  • #1
    tomasz_a
    Level 12  
    Witam
    Szukam podpowiedzi na temat takiej awarii:
    W samochodzie powstało zwarcie pomiędzy obwodem ogrzewania tylnej szyby a linią zasilania dodatkowego światła "Stop". Stopiła się linia świateł "Stop", włącznik świateł na pedale hamulca, oraz gniazdo bezpiecznika na skrzynce bezpieczników. Usunąłem zwarcie, odtworzyłem obwody na włącznik "Stop" na pedale, wymieniłem skrzynkę na sprawną (używaną, lecz bez widocznych uszkodzeń).
    Po spięciu całości mam światła "Stop".
    Silnik uruchamia się, lecz nie gasną kontrolki "Serwice" oraz "ABS". Po podłączeniu komputera (KTS) w sterownikach silnika oraz ABS-u nie ma błędów. Przez chwilę po włączeniu stacyjki na zapłon wszystkie wskaźniki "startowały" do góry, opadały i działały normalnie. Wypiąłem wtyczki z licznika i podpiąłem ponownie. Wskaźniki nie "startują" do góry, cały licznik działa normalnie.
    Tylko te dwie kontrolki. Jak to "ugryźć", bez błędów w sterowniku ABS ?
    Pozdrawiam
    Tomasz_A
  • Texa Poland
  • Texa Poland
  • #3
    tomasz_a
    Level 12  
    Nie wiem czy ABS działa.
    Auto jest jeszcze trochę w proszku. Wymaga składania plastików po naprawie wiązek.
  • #4
    tomasz_a
    Level 12  
    ABS nie działa. Koła można zablokować.
  • #6
    tomasz_a
    Level 12  
    kidu22 wrote:
    Szukaj błędów czym innym lub na piechote miernikiem.
    Albo zanurkuj pod zderzak i przejrzyj wtyczke abs.

    Zanurkowałem i okazało się, że brakuje mi zasilania na pinie 18 oraz 3. Napięcie to doprowadzone jest z linii zasilania czujnika świateł stop. W wiązce która mi się spaliła był mostek łączący dwa kabelki razem. +12v z skrzynki bezpieczników na czujnik stop oraz mostek podający +12v na sekcję czujnika stop dla ABS-u (pin 18) i na zasilanie ABS (pin 3).
    Linie odtworzone i kontrolki gasną oraz ABS działa.
    Zmyliła mnie diagnoza KTS-em i brak błędów przy prawidłowej komunikacji.