Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

VW Golf II 1,3 - Uszkodzona cewka, hall, czy komputer?

17 Lip 2011 16:25 22250 64
  • Poziom 9  
    Witam,
    od jakiegoś czasu mam problem z Golfem II. I naprawdę liczę, że znajdę tu pomocnych dobrych ludzi, którzy zaradzą temu problemowi. Mianowicie gaśnie na przejazdach kolejowych, po przejechaniu przez kilka dziur, na światłach, lub gdy zimno, mokro lub pada. Nawet kałuże go potrafią załatwić. A zaczęło się to od nieodpalenia sprzed bloku. Po próbach na pych samochód znalazł się kilka ulic dalej. Przyjechało kilku mechaników, ale dopiero jeden znalazł gdzieś pasujący komputer i go wymienił. Stwierdził, że to jest przyczyna. Gdyż wszystko posprawdzał, podmieniał, i dopiero to pomogło. Ok. Fajnie! Samochód pojeździł kilka dni i znowu nie chciał odpalić po przestanej nocy. A było akurat sucho. Po kilkunastu próbach udało się... i jechał aż miło. Nic nie przerywało, gaszony i odpalany wielokrotnie, wszystko ok. ponad 400 km przejechał... I wyjazd w trasę, przejechał ponad 300 km, i zgasł, odpalony po chwili jechał, przejeżdżał z 30 km i znowu to samo. Kilka min postoju i odpalał normalnie. Aż przestał w ogóle. Po kilku dniach postoju został zresetowany komputer, po przez odpięcie kabla od niego i po przez odpięcie aku. Jeździł znowu kilka dni aż nastała ulewa, dostał trochę deszczu na maskę i zaraz było po jeździe. Poruszało się i odpięło i ponownie podpięło kompa, dalej chodził bez "jaj" I tak w między czasie robił, że albo nie odpala rano. Nawet jak ciepło, chodź niektórzy powiedzą, że skoro tam gdzieś może jest wilgoć to dlatego? Albo jeździ prawie ekstremalnie by zgasł i nie chce :) Ma swoje życie chyba. A wystarczy większa dziura nawet bez wody i staje na środku ulicy :( W między czasie były wymieniane : komputer, tylko hall, niecały układ zapłonowy, kable WN, rozrząd. A problem pozostaje, wczoraj była podmieniana cewka i dalej tak samo, że już w ogóle nie chce odpalić. A nawet może teraz gorzej kręci, bo słychać silnik i na końcu takie krrra. Wcześniej tego nie było przed tą podmianą cewki. To wina czego? Dodam, że jak woda się tam dostanie to cały moduł zapłonowy jest mokry, a jak się go odkręci to nawet pod nim. Słychać pompę paliwa..., że próbuje ona brzęczeć. Samochód nie odpala już w ogóle. Po przekręceniu kluczyka, wycieraczki chodzą, kontrolki wszelkie się palą. Dodam, że jest trochę przerwany przewód, który znajduje się za silnikiem a prowadzi chyba do stacyjki, ale nie jestem pewna...
  • Relpol przekaźniki
  • Poziom 18  
    Myslę że ten przewód uszkodzony napewno trzeba poprawić a co do czujnika halla to od niego bym zaczoŁ a nie wymiana komputerów itp.Np:w Golf III bardzo częsta przypadlość w takim przypadku.
  • Poziom 30  
    To zaprowadź na reklamację jak ci naprawił,skasował i dalej to samo.Dobrych ludzi powiadasz?
  • Poziom 9  
    Ale jak pisałam hall wymieniony... i nic nie przyniosło efektu. No chyba, że źle zamontowany lub również był wadliwy. Tego nie stwierdzę. Jednakże po wymianie kompa jak pisałam auto jeździło.

    pitool napisał:
    To zaprowadź na reklamację jak ci naprawił,skasował i dalej to samo.Dobrych ludzi powiadasz?


    Dobrych, którzy doradzą. Reklamacja nie wchodzi w grę, gdyż mechanik powiedział, że przecież auto jeździło czyli naprawił. Jedynie do Sądu mogę sprawę oddać, a to nie rozwiąże problemu samochodu niejeżdżącego... Dwa grono warsztatów nie bawi się w takie samochodziki, wolą "mondeo po 1999 r." :D Trzy, do mechanika, który zechciałby jeszcze popatrzeć i ponoć ma dobrą opinię mam ponad 70 km, a na holu to wiadomo jak się jedzie... A laweta prawie 500 zł... Muszę więc w lotto trafić przynajmniej piątkę :P
  • Poziom 35  
    A brakuje iskry czy wtrysku?
    Moze masy masz pourywane?
  • Relpol przekaźniki
  • Poziom 9  
    Iskra jest, jak słyszałam może za słaba... Ale jest! Co masz na myśli z tymi masami?
  • Poziom 35  
    Tym torem nie naprawimy nigdy, opierając sie o osobiste doznania ''wsiowych'' macherów.

    I ich stwierdzenia że ''może'' cos jest, albo nie ma, albo za słabe.

    Pozatym skąd jesteś?

    Dodano po 5 [minuty]:

    vwedytka napisał:
    Dwa grono warsztatów nie bawi się w takie samochodziki, wolą "mondeo po 1999 r." Trzy, do mechanika, który zechciałby jeszcze popatrzeć i ponoć ma dobrą opinię mam ponad 70 km, a na holu to wiadomo jak się jedzie


    Ciekawe gdzie tacy wybredni mieszkają.
  • Poziom 35  
    PO włączeniu stacyjki prze 4 sek powinno słychac pompkę w baku.
  • Poziom 35  
    Skoro podmiana ECU naprawiłą autko to była tego wiadoma przyczyna.
    Ten silnik mści się w ten sposób, jeśli nie wiadomo kto łapki wpycha.
  • Poziom 9  
    Pompę słychać. Robi takie "brzzzzyy" przynajmniej ja tak ten dzwięk odbieram. Ciśnienie jest, gdyż sprawdzając po zaworkach po przekręceniu kluczyka paliwo sika.
  • Poziom 9  
    Chcę odpalić i nic, nic nawet nie mruknie. Wycieraczki, światła palą. Na po pych w takiej sytuacji powinien odpalić jak zawsze, ale teraz pchany był na górkę i zjazd i nie odpala. Ponoć paliwa nie było, ale było. Pomimo nie dowierzania, pojechałam na stację z kolegą i z kanisterkiem wróciłam. Odpala, chodzi, chwila i gaśnie. Dolaliśmy paliwa, bezpośrednio, na kolektor. Z wężyka po odpaleniu benzyna sikała aż miło. Auto chodzi, i gaśnie. Bez tych zabiegów nie odpala w ogóle... tylko kontrolki, światła i wycieraczki chodzą. Mam owszem przetarty przewód, ale chyba od stacyjki? Taki za silnikiem...przy dużej śrubie jest zamocowany... Wiem, że piszę nie fachowo, ale inaczej nie wytłumaczę. A i jak sprawdzić te masy?

    A dodaje... Podlaskie. Zresztą piszę pod moim nickiem. Pytałam też w ok Poznania, i to samo słyszałam, a miałam możliwość tam zajechać bo kolega busem jechał i by lawetkę doczepił. To mówicie, że sterownik znowu do wymiany? Ale przyczyna i tak nie jest na razie znana... Za jakiś moment to pół samochodu wymienię...

    Jeszcze raz edit...
    I ciągle słyszę, że takie auta się nie psują... a np mondeo ciągle. Dlatego za takie stare vw się nie zabierają....
  • Poziom 34  
    Każdy przewód musi mieć dobre połączenie, nie może być czegoś takiego ze jest przetarty ale to nie jego wina. Masy najprościej sprawdzić wzrokowo z miejscach ich przykręcenia powinny być czyste oczka jak i przewody bez widocznego zielonego koloru. Dla pewności można by sprawdzić sterowanie wtryskiwaczy.
  • Poziom 9  
    ftp.kowal napisał:
    Dla pewności można by sprawdzić sterowanie wtryskiwaczy.


    Czyli konkretnie jak to sprawdzić?

    Odnośnie mas... to w przypadku cewki i aku wszystko papierkiem ściernym przejechane. Ale nie były zaśniedziałe, tak też jest i w przypadku palucha np. Nie ma przepaleń, zaśniedzeń i nic w tym stylu :(
  • Poziom 35  
    Masz sprzęt grający w bagażniku czy tylko samo radio?
  • Poziom 9  
    Sprzęt był, ale został wyjęty. To samo w tej chwili z radiem, gdyż może przeciąża elektrykę.
  • Poziom 9  
    Nikt naprawdę nie ma jakiś pomysłów, jak dojść do "usterki" która unieruchomiła auto?
  • Poziom 35  
    Koleżanko usterka jest typowa od ~~15 latek , każdy szanujący się elektryk jest w stanie ogarnąć temat.
  • Moderator Samochody
    vwedytka napisał:
    Po kilku dniach postoju został zresetowany komputer, po przez odpięcie kabla od niego i po przez odpięcie aku.

    To ciekawe, bo ten sterownik nie ma stałego zasilania. 99% przypadków ich uszkodzenia to brak masy na skrzyni (ten gruby przewód od akumulatora).
  • Poziom 35  
    Szkoda że święcona wodą nie został pokropiony.


    A serio jeszcze nie naprawione autko?
  • Poziom 19  
    vwedytka napisał:
    Nikt naprawdę nie ma jakiś pomysłów, jak dojść do "usterki" która unieruchomiła auto?



    napisz dokładnie co było już sprawdzone ew napisz na PW lub zadzwoń wszystko jest do zrobienia kwestia chęci
  • Moderator Samochody
    ...cienki przewód idący od stacyjki do "za silnikiem" to najpewniej przewód od włącznika rozrusznika.

    Samochód nie odpala - ale czy rozrusznik w ogóle kręci?
  • Poziom 9  
    tzok napisał:
    ...cienki przewód idący od stacyjki do "za silnikiem" to najpewniej przewód od włącznika rozrusznika.

    Samochód nie odpala - ale czy rozrusznik w ogóle kręci?


    Nie odpala, ale rozrusznik kręci. Zamieszczam fotkę, ten podkreślony na żółto, zaczyna się za silnikiem przy dużej śrubie i "idzie" aż za sterownik.

    VW Golf II 1,3 - Uszkodzona cewka, hall, czy komputer?

    kidu22 napisał:
    Koleżanko usterka jest typowa od ~~15 latek , każdy szanujący się elektryk jest w stanie ogarnąć temat.


    Może i jest typowa, ale jakoś tych szanujących się nie ma. Kolesie nie potrafili naprawić, albo nie chcieli za stówę bawić się przy centralnym, aż samemu się za to wzięłam i zrobiłam w 15 min :D

    ociz napisał:

    To ciekawe, bo ten sterownik nie ma stałego zasilania. 99% przypadków ich uszkodzenia to brak masy na skrzyni (ten gruby przewód od akumulatora).


    Nie mógł się raczej tak uszkodzić, gdyż klemy mocno były przykręcone. Przy resetowaniu, zrobiłam, tak jak mi radzono.

    dylan1 napisał:

    napisz dokładnie co było już sprawdzone ew napisz na PW lub zadzwoń wszystko jest do zrobienia kwestia chęci


    Wszystko opisałam w pierwszym poście. Wiadomo, że wszystko do zrobienia, dlatego nadal!!! mam problem, gdyby to było takie proste, to bym nie pisała na forum.

    Pozdrawiam
  • Moderator Samochody
    vwedytka napisał:
    Zamieszczam fotkę

    A dlaczego gaźnikowca skoro masz niby wtrysk?
    vwedytka napisał:
    Nie mógł się raczej tak uszkodzić, gdyż klemy mocno były przykręcone

    Nie przy akumulatorze a przy skrzyni, jak się nie mylę to przykręcony razem z rozrusznikiem i to że mocno przykręcone nic nie znaczy bo może być miejsce styku zaśniedziałe.
  • Poziom 9  
    Klemy nie są zaśniedziałe... Uważasz, że prawdopodobne uszkadzanie sterownika ponosi właśnie ta przyczyna jaką podajesz? Skoro taka przyczyna to czemu auto jeździło sporo km, po wymianie komputera??
  • Poziom 35  
    Skoro masz gaźnik to temat w kosz szybciutko.
  • Poziom 9  
    Zdjęcie jest poglądowe, o jaki mi przewód chodziło... U mnie nic nie widać na zdjęciu, bo mam słaby aparat, a do tego oświetlenie wiaty daje wiele do życzenia.
  • Poziom 35  
    W dziennym świetle fajnie wychodzą zdjęcia.

    Pozatym rozbierz sterownik i popatrz czy jest cały.