Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

BMW E39 2000r. wycieraczki zwieszają się od czujnika deszczu (?)

Curry_ 18 Lip 2011 01:19 3193 4
  • #1 18 Lip 2011 01:19
    Curry_
    Poziom 13  

    Witam

    Bez sensu trochę ten tytuł, ale starałem się zawrzeć jak najwięcej problemu w tytule :)

    Mianowicie chodzi o to że jak się włączy wycieraczki na jakikolwiek tryb automatyczny to chodzą elegancko bez problemu. Jak tylko się włączy w tryb gdzie powinny działać w zależności czy pada zaczyna się loteria.
    Działają w tym trybie dłużej lub krócej po czym się zwieszają. I nie zwieszają się tak jak niektórzy tu opisywali na środku szyby, tylko zawsze wrócą na początek i dopiero potem zwiecha. Wówczas (już po zwisie) włączenie jakiegokolwiek innego trybu już nie działa. Generalnie po tym zwisie wycieraczki nie działają jakkolwiek. Czasami po jakimś czasie się naprawią, czasami się naprawiają dopiero po restarcie auta.

    Co może być przyczyną? Czy trzeba wymienić czujnik deszczu? Patrzyłem na allegro te czujniki, czy to jest tylko ta kostka, którą się wkłada koło lusterka? nie ma jakiegoś sterownika gdzieś dalej na linii albo cuś? Czy to wogóle wina tego czujnika?

    0 4
  • Pomocny post
    #2 18 Lip 2011 18:46
    decybel91
    Poziom 38  

    Na forum BMW był temat i nawet fotoporada jak sobie poradzić z tym problemem, jeśli dobrze pamiętam problemem były wypalone styki od przekaźnika wycieraczek.

    0
  • Pomocny post
    #3 20 Lip 2011 21:40
    enduro47
    Poziom 14  

    Zgadza się, przekaznik brązowy w komorze sterownika silnika.

    0
  • #4 08 Sie 2011 00:35
    Curry_
    Poziom 13  

    Dzięki za odpowiedź. Próbowałem znaleźć ten opis, o który przekaźnik dokładnie chodzi na forum BMW ale tyle tam mają tematów, że po dniu wertowania i porównywania tematów zrezygnowałem. Zarejestrowałem się dzisiaj sam na forum BMW i poprosiłem o pomoc w znalezieniu rozwiązania akurat tego problemu, może użytkownicy bardziej obeznani w ichnym forum pomogą mi znaleźć odpowiedni temat.
    A może przypadkiem ktoś z was pamięta tytuł albo może ma linka do tego opisu problemu? To forum bmw jest ogromne, ciężko znaleźć coś jak się nie wie czego się dokładnie szuka.

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo