Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

skoda felicja 1.3 gaśnie gdy się zagrzeje

lackyd 18 Jul 2011 13:54 2955 3
  • #1
    lackyd
    Level 12  
    Witam, otóż usterka jest irytująca- samochód gdy jest zimny zapala bezproblemowo, dzisiaj wymieniłem czujnik temperatury ten z żółtą obwódką lecz w sklepie nie miał żółtego więc zamontowałem niebieski (sprzedawca w sklepie skody powiedział że żółte już nie przychodzą a niebieskie są zamiennikami). po wymianie odczekałem aż samochód stojąc włączył wentylator chłodnicy -po rozgrzaniu się silnika nie było żadnego problemu z jego ponownym uruchomieniem próbowałem z 5 razy. następnie chciałem się przejechać a samochód po dosłownie 3 m jazdy pod delikatne wzniesienie zgasł i nie dał się uruchomić dodatkowo za każdym razem przepala się bezpiecznik nr 4 gdy się go wymieni samochód się uruchomi lecz czasem po kilku metrach przepali go i znowu silnik gaśnie. bezpiecznik odpowiada za pompę paliwa, sądziłem że może jakieś uszkodzenie instalacji (kabli) lecz dlaczego nie mam tego objawu gdy silnik jest zimny?

    proszę o jakąś radę?
  • #2
    Pawel wawa
    VIP Meritorious for electroda.pl
    Może to być wina kończącej się pompy.
  • #3
    szewczu
    Level 12  
    też tak mi się wydaje kończy się pompa i ciągnie duży prąz który przepala bezpiecznik elentualnie zatkany filtr i nie ma siły pompa pchnąć
  • #4
    lackyd
    Level 12  
    ok, kupie na początek filtr paliwa, tylko dlaczego gdy jest silnik zimny to jest ok? można przejechać około 5-7 km ? samochód ma dopiero 68kkm