Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Karta sieciowa zintegrowana z Asus M4A78T-E rozłącza się

18 Lip 2011 21:18 1394 4
  • Poziom 16  
    Witam, jakoś od początku czerwca posiadam ową płytę czyli Asus M4A78T-E. Do końca czerwca wszystko było ok. Karta sieciowa działała idealnie. Gdy nagle od pewnego momentu zaczyna co jakiś czas rozłączać połączenie z internetem :s
    Raz jest to 5 minut, drugiego razu 30+ godzin. Wygląda to tak że korzystając z neta nagle tracę połączenie. Pojawia się przy ikonce żółty wykrzyknik. Gdy próbuję rozwiązać automatycznie problem pojawia się info że wystąpił problem ze sterownikiem bądź sprzętem... Pomaga tylko restart komputera.
    Posiadam Windows 7 64 bitowy, wykluczyłem router ponieważ drugi komputer w sieci działa idealnie, testowałem również kartę na sterownikach systemowych jak i tych z dołączonej płyty. Jakieś pomysły co to może być?
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Poziom 39  
    To wyklucz jeszcze kabel - proponuję podmianę !
  • Poziom 16  
    Ok. Spróbuję, ale powinien być sprawny :3 Jutro dam odpowiedź

    Edit: Jak rozłączało mi dostęp do neta, to zawsze przekładałem kabel w routerze do innego wejścia i nie łączyło, no ale spróbuję

    Edit2: właśnie zauważyłem że kabel był przygnieciony z tyłu, już go przesunąłem, zobaczymy co i jak :)
  • Poziom 39  
    H3XT0R napisał:
    Edit: Jak rozłączało mi dostęp do neta, to zawsze przekładałem kabel w routerze do innego wejścia i nie łączyło, no ale spróbuję
    Zmiana wejścia routera nie sprawdzi kabla - zrób to co pisałem, zwłaszcza po tej info o "przygnieceniu" !
  • Poziom 16  
    Problem można uznać za rozwiązany ponieważ dostaję wkrótce nową. Do zamknięcia.