Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Szarpanie silnikiem Ford Fusion 1.4 TDCI

andrju42 20 Lip 2011 07:47 7077 10
  • #1 20 Lip 2011 07:47
    andrju42
    Poziom 2  

    Mam problem, przy gwałtownym przyspieszaniu w przedziale od 2000-3000 obr/min szarpie silnikiem.
    Po podłączeniu pod komputer wyskakuje błąd P0191 Fuel Rail Pressure Sensor A Circuit Range/Performance i P0170 Fuel Trim (Bank 1).
    Po wymianie czujnika na listwie i wymianie filtra paliwa wraz z wyczyszczeniem zbiornika paliwa problem pozostał.
    Może ktoś poradzi co może dolegać temu sprzętowi?

    0 10
  • Pomocny post
    #2 20 Lip 2011 11:33
    decybel91
    Poziom 38  

    Pompa CP nie wyrabia lub wtryski padają.

    2
  • #3 20 Lip 2011 11:38
    kajaba autoserwis
    Poziom 29  

    A sonda sprawdzona?

    1
  • #4 20 Lip 2011 11:40
    decybel91
    Poziom 38  

    W tym dieslu bez Fap nie ma.

    0
  • #5 20 Lip 2011 14:17
    andrju42
    Poziom 2  

    Jestem laikiem czy pompa CP to POMPA WTRYSKOWA

    0
  • Pomocny post
    #6 20 Lip 2011 15:12
    kajaba autoserwis
    Poziom 29  

    Pompa CR- wysokiego ciśnienia.

    0
  • #7 09 Sie 2011 23:03
    andrju42
    Poziom 2  

    Wymieniłem regulator wysokiego ciśnienia na pompie i wszystko wróciło do normy

    1
  • #8 09 Wrz 2011 07:21
    tombo0022
    Poziom 13  

    Czy możesz podać nr tego zaworu ?
    Bo mam taki sam problem i chce zacząć od czujnika na listwie.
    Ty czujnik wymieniłeś, czy stary gdzieś posiadasz?

    0
  • #9 09 Wrz 2011 10:45
    andrju42
    Poziom 2  

    tombo0022 Posiadam nawet tego typu dwie sztuki tylko że niesprawne . W mojej córki aucie 1.4 TDCi 2003r działo się podobnie , po kilkunastkrotnym kręceniu rozrusznikiem samochód ciężko odpalał. Szarpanie na jej czujniku (regulatorze wysokiego ciśnienia) przy większych obrotach było minimalnie jakby mniejsze. Samego czujnika nie mogłem kupić chyba że w serwisie FORDA. Zaryzykowałem i kupiłem całą pompę na ALLEGRO czujnik wymontowałem i zamontowałem do jej autka i śmiga . Chcąc potwierdzić niesprawność czujnika z auta córki sprawdziłem go na swoim autku 1.4 TDCi 2006 i reakcja ta sama ciężko odpala i szarpie.
    Numeru na zaworze nie zauważyłem. Ale to ten czujnik od dołu pompy jest on grubszy i krótszy od czujnika umieszczonego w górnej części (równolegle) do pompy.

    3
  • #10 09 Wrz 2011 11:20
    tombo0022
    Poziom 13  

    Moge prosić o jakiś numer telefonu kontaktowego lub nr gg.

    0
  • #11 13 Gru 2017 08:31
    Ermac20
    Poziom 8  

    A mógłbyś puścić zdjęcie tego regulatora. Nigdzie na allegro czegoś takiego nie widzę. Można to dostać jako osobna cześć?

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo