Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Dekoder vectry gubi kanały, słaba instalacja kablówki

AlgoRhymes 24 Lip 2011 15:06 2508 2
  • #1 24 Lip 2011 15:06
    AlgoRhymes
    Poziom 1  

    Witam, od razu przepraszam ale nie znalazłem pasującego działu do dekoderow więc piszę tutaj. Posiadam taki dekoderek z firmy "vectra" jakieś standardowe badziewie które ludzie dostawali za darmo:

    Foto1

    Problem mam takiej natury, że po pierwszym podłączeniu wszystko działało 1 dzień, potem straciły się niektóre programy i nie było ich póki ktoś nie wpadł na to żeby poruszać kablami, potem były znowu 1 dzień. Okazało się, że kable z kablówki są połamane przy wtyczce i musiałem ją wymienić. Ktoś mi dawno temu zakładał tą kablówkę po całym domu i stwierdził, że można podłączyć 2 kable do jednej wtyczki i tak to było zrobione za co serwisant vectry mnie zbeształ i kazał naprawić więc kupiłem i założyłem coś takiego:

    Foto2

    facet w sklepie elektronicznym powiedział mi, że to jedyne takie urządzenie jakie mają, natomiast kable z kablówki które wystają mi przez ścianę za trochę chudsze niż otwory w tym urządzeniu i facet ze sklepu poradził, że będzie spoko tylko trzeba je bardziej owinąć. Cóż, kupiłem i działało 1 dzień.

    Było też tak, że jak na tym dekoderze znikały kanały to na telewizorze w 2gim pokoju gdzie jest normalna kablówka nie było nic. Okazało się, że tam też było zniszczona końcówka. Po naprawie kanały na dekoder wróciły ... na 1 dzień.

    W tej chwili znajomy zrobił mi coś co wydaje mi się mało stabilne mianowicie zmienił kable w pewnym momencie na grubsze o tak:

    Foto3

    Wydaje mi się, że dekoder jest dobry bo serwisant podłączał ich 4 i ze wszystkimi to samo. Przepraszam, za laicki język i mam nadzieje, że ktoś mi coś poradzi :)

  • #2 25 Lip 2011 09:24
    SP5ANJ
    VIP Zasłużony dla elektroda

    Witam.

    Jeżeli będziesz stosował nakręcane wtyki F - to musisz mieć taką świadomość, że instalacja taka będzie się "rozpadała" co "parę" dni.

    Koniecznie musisz zakupić złącza/wtyki F - zaciskane - np. :
    http://www.dipol.com.pl/zlacze_f_zaciskane_5_5mm_E80261.htm
    http://www.dipol.com.pl/zlacze_f_zaciskane_6_5_mm_E80271.htm
    http://www.dipol.com.pl/zlacze_f_zaciskane_6_5_mm_tratec_E80273.htm
    i zaciskać je zaciskarką albo poprosić/wypożyczyć od kogoś.

    Dziwi mnie tylko dlaczego tego nie zrobił serwisant "vectry" . :?:
    Obowiązkiem każdego serwisanta/serwisu TVK jest to, iż w czasie "bytności" u klienta jeżeli zauważy braki w systemie (złącza), to ma obowiązek złącze takie wyciąć i oprawić nowe. :!:



    Pozdrawiam.

  • #3 24 Lis 2011 19:58
    jurek.adam
    Poziom 43  

    Przy telewizji cyfrowej nie warto ingerować w instalację, bo jest bardzo czuła na wszelkie odchylenia od prawidłowych parametrów. Złóż reklamację, powinni to naprawić.

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME