Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

kosa demon RQ480 - nie odpala

29 Lip 2011 19:18 13433 6
  • Poziom 8  
    witam.
    Posiadam kosę spalinową demon model RQ480 i mam z nią kłopot.
    ostatnio gdy kosiłem przez ok 45 min kosa nie chciała się wyłączyć po przez wyłącznik dlatego przełączyłem taką małą dźwignie która doprowadza powietrze go gaźnika i następnie dodałem gazu kosa zgasła..(przełączyłem tak by gaźnik nie dostał powietrza) chwilę później odpaliłem bez problemu kilka razy gdy kosa była jeszcze ciepła lecz następnego dnia już był kłopot kosa nie odpalił.

    Gdy próbuje ją odpalić wówczas z filtra powietrza leci paliwo...
    patrzałem również czy jest iskra i jest ok.jednak po kilku pociągnięciach i wykręceniu świecy jest ona zalana....
    co może być przyczyną proszę o pomoc
  • Użytkownik usunął konto  
  • Poziom 8  
    kupiłem nową świece i jest poprawa....
    kosa odpala lecz po chwili gaśnie.
    jednak gdy świecę wykręcę następnie zdejmę wężyk ssący paliwa i kilka razy pociągnę za starter i odpalę następnie ze świecą kosa odpala lecz znów gaśnie i tak w kółko...
    gaźnik rozkręciłem i wszystko było ok
  • Użytkownik usunął konto  
  • Poziom 8  
    patrzałem z włączonym ssaniem i z wyłączonym efekt ten sam...
    kosa jak wejdzie na obroty to po chwili gaśnie...
    na wolnych pochodzi chwile i też gaśnie...
  • Poziom 8  
    Jak nie ma różnicy na ssaniu czy bez to odkręć pokrywę filtra powietrza i może urwała ci się dźwignia ssania i masz włączone ssanie cały czas a nawet nie wiesz.
  • Poziom 8  
    pokrywę odkręciłem i odpalałem z bez niej....