Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Skuter stracił moc (Barton Tiger)

didus141 01 Sie 2011 23:30 3729 10
  • #1 01 Sie 2011 23:30
    didus141
    Poziom 15  

    Dobry. Tak więc pisze tutaj ponieważ mój skuter jakiś czas temu stracił moc. Od początku. Gdy miałem przejechane ~7tyś wymieniłem cylinder na 80ccm (cylinder firmy Kymco) i wlałem nowy olej. Wymieniłem i wszystko fajnie. Przy 300km wymieniłem olej na nowy. Później gdy zrobiłem na tym nowym cylindrze jakieś ~800km nagle spadła jego moc. Dziś zajrzałem do cylindra i tłoka. Cylinder i tłok są jak nowe. Zero rys na cylindrze jak i na tłoku. Ustawiłem na nowo zawory poskładałem i dalej to samo. Co może być winą braku mocy w skuterku ? Wariator ? Rolki nie są kwadratowe. Pasek jeszcze w dobrym stanie. Co mogło się stać ?
    Co zrobiłem:
    - wyczyściłem gaźnik (regulowałem, miałem nawet od kumpla),
    - sprawdziłem rolki,
    - sprawdziłem pasek,
    - wymieniłem świece,
    - tłok i cylinder jak nowy,
    - ustawiłem zawory.

    Proszę o pomoc !


    Pozdrawiam !

    0 10
  • Pomocny post
    #2 02 Sie 2011 09:19
    bartosz789
    Poziom 30  

    Co z tłumikiem ?
    Drożny ?

    0
  • #3 02 Sie 2011 10:29
    didus141
    Poziom 15  

    Tak. Jak najbardziej czyściutki :P

    0
  • #4 05 Sie 2011 17:09
    Afcht
    Poziom 30  

    Stracił moc?

    A co dokładnie, czy jedzie ci o 2km/h wolniej?

    Podaj dokładnie co według ciebie znaczy że stracił moc.

    0
  • #5 08 Sie 2011 00:39
    didus141
    Poziom 15  

    O 25-30km/h mniej... Jechał 70-75 a teraz 45km/h... A jak ruszam to muszę się trochę nogami odepchnąć... :/ Dziś trochę pojeździłem i po przejechaniu 10km nagle skuter rozpędził się do 70km/h. Myślałem że się naprawiło a tu ze skrzyżowania znów się ruszyć nie dało i jedzie 45km/h a z górki max 60 ^^ :( Macie jakieś pomysły ?

    0
  • #6 08 Sie 2011 09:53
    Afcht
    Poziom 30  

    Czy filtr powietrza jest oryginalny, czysty, szczelny i czy nie zostało z niego wywalone żadne wężyki, zwężki itp?

    0
  • #7 08 Sie 2011 22:13
    didus141
    Poziom 15  

    Nie. Nie miałem w filtrze tych "blokad"... Filtr oryginalny, czysty, wymieniona gąbka. Miałem też wsadzony filtr stożkowy ale też nie chodził jak należy.

    0
  • #9 09 Sie 2011 19:28
    didus141
    Poziom 15  

    Sprawdzałem. Na nie których w ogóle nie zapalał. Ale znalazłem taki co pasuje. Też nic nie pomogło.

    0
  • #10 09 Sie 2011 20:40
    Afcht
    Poziom 30  

    A czy wchodzi na obroty? Czy sprzęgło nie jest zużyte?

    0
  • #11 09 Sie 2011 21:27
    didus141
    Poziom 15  

    No obroty wchodzą bo skuter warczy a jechać nie chce. Ale nie wiem na 100% bo nie mam obrotomierza :/ Sprzęgło nie wiem. Jak wygląda zużyte ?

    1